Windows xp 5.1 démarrage

Résolu/Fermé
jcmanz Messages postés 22 Date d'inscription mercredi 12 novembre 2008 Statut Membre Dernière intervention 2 février 2010 - 18 juil. 2009 à 05:36
La loupiote Messages postés 2534 Date d'inscription dimanche 13 novembre 2005 Statut Membre Dernière intervention 22 novembre 2014 - 18 juil. 2009 à 08:11
Bonjour, j'aimerais savoir si c'est possible de configurer windows pour que lors du démarrage il ne me demande plus de cliquer sur mon nom d'utilisateur???? C'est que je suis le seul à travailler dessus en tout temps, je devrais avoir le choix qu'il me le demande ou pas me semble? J'aimerais démarrer mon ordi et ensuite faire autre chose le temps que tout s'installe et prêt a travailler. Merci beaucoup de m'avoir lu et de votre aide. jc

2 réponses

tribun Messages postés 64454 Date d'inscription vendredi 24 août 2007 Statut Membre Dernière intervention 20 février 2020 12 642
18 juil. 2009 à 05:57
bonjour
tu supprime tout simplement ton compte utilisateur !
il te restera le compte administrateur , qui ne te demande rien au démarrage,
a moins d'avoir insérer un mot de passe !
0
jcmanz Messages postés 22 Date d'inscription mercredi 12 novembre 2008 Statut Membre Dernière intervention 2 février 2010
18 juil. 2009 à 06:10
Bonsoir tribun, merci de ta réponse. Je vais essayer. à+
0
La loupiote Messages postés 2534 Date d'inscription dimanche 13 novembre 2005 Statut Membre Dernière intervention 22 novembre 2014 1 538 > jcmanz Messages postés 22 Date d'inscription mercredi 12 novembre 2008 Statut Membre Dernière intervention 2 février 2010
18 juil. 2009 à 06:54
Salut

Grossière erreur que de supprimer le compte perso pour tourner sur le compte administrateur !!!!

Si tu regarde les comptes tu devrai voir un compte appelé ASPNET ou un truc dans ressemblant C'est celui la qu'il faut supprimer

Ce compte est créé a la suite de l'installation de NetFramwork et n'est pas indispensable au bon fonctionnement des autres compte
0
jcmanz Messages postés 22 Date d'inscription mercredi 12 novembre 2008 Statut Membre Dernière intervention 2 février 2010 > La loupiote Messages postés 2534 Date d'inscription dimanche 13 novembre 2005 Statut Membre Dernière intervention 22 novembre 2014
18 juil. 2009 à 07:11
Bonsoir loupiote merci pour ton aide aussi. oui il y a un compte aspnet dans la page de configuration windows que j'ai jamais modifier ou utiliser d'ailleurs, mais c'est pas lui qui est sur la page d'accueil c'est mon compte d'administrateur. ????
0
La loupiote Messages postés 2534 Date d'inscription dimanche 13 novembre 2005 Statut Membre Dernière intervention 22 novembre 2014 1 538 > jcmanz Messages postés 22 Date d'inscription mercredi 12 novembre 2008 Statut Membre Dernière intervention 2 février 2010
18 juil. 2009 à 07:16
Salut

effectivement ce compte n'apparia pas tu peux le supprimer sans risque c'est LUI qui te fait avoir le logo de ta session

Supprime le
0
jcmanz Messages postés 22 Date d'inscription mercredi 12 novembre 2008 Statut Membre Dernière intervention 2 février 2010 > La loupiote Messages postés 2534 Date d'inscription dimanche 13 novembre 2005 Statut Membre Dernière intervention 22 novembre 2014
18 juil. 2009 à 07:52
merci beaucoup loupiote, ça fonctionne c'est super. yesssss!
0
jcmanz Messages postés 22 Date d'inscription mercredi 12 novembre 2008 Statut Membre Dernière intervention 2 février 2010
18 juil. 2009 à 06:58
Tribun, c'est que dans la fenêtre d'ouverture de session au démarrage de windows, le seul icône qui est là c'est mon compte administrateur que je dois cliquer dessus pour continuer. ??? Dans les paramètres de configurations y a pas d'autres comptes.
0