Date des excel 2007

Résolu/Fermé
Signaler
Messages postés
23
Date d'inscription
mercredi 12 mars 2008
Statut
Membre
Dernière intervention
28 septembre 2009
-
Messages postés
55060
Date d'inscription
lundi 13 août 2007
Statut
Contributeur
Dernière intervention
30 novembre 2021
-
Bonjour,

Voici mon petit soucis j'ai fais un tableau avec 4 colonnes :

A = DATES
B = TEMPS
C= KMS
D= CIRCONSTANCES

J' aimerai avoir la formules tel que si:

je remplis C2 (chiffre du KMS éfféctué)il faudrai que la date du jour arrive

merci

4 réponses

Messages postés
55060
Date d'inscription
lundi 13 août 2007
Statut
Contributeur
Dernière intervention
30 novembre 2021
16 998
Seul Merlin l'Enchanteur pourrait t'aider !
Mais je crois qu'il est mort ...
Messages postés
55060
Date d'inscription
lundi 13 août 2007
Statut
Contributeur
Dernière intervention
30 novembre 2021
16 998
Encore moi !

Quand je vois ta question posée chez nos amis de Logiciels/Pilotes http://www.commentcamarche.net/forum/affich 13153185 dates dans excel 2007
elle me paraît beaucoup plus compréhensible ...

Donc, si j'ai bien compris, tu veux que la date courante s'affiche en A1 lorsque tu saisis une valeur en D2 ?
Il faut écrire dans A1 la formule =SI(D2<>"";AUJOURDHUI();"")
Messages postés
23
Date d'inscription
mercredi 12 mars 2008
Statut
Membre
Dernière intervention
28 septembre 2009
6
bonjour Raymond

un GRAND MERCI POUR TON AIDE

ça marche

Bonne Retarite a toi surtout aux Antilles


Stéphane
Messages postés
55060
Date d'inscription
lundi 13 août 2007
Statut
Contributeur
Dernière intervention
30 novembre 2021
16 998
Tant mieux, Stéphane !

Mais à l'avenir, veille à être très clair et précis dans tes questions, si tu veux vraiment de l'aide.
Il ne nous est pas toujours facile de deviner et de traduire ... Et ce n'est pas dans nos habitudes d'aller consulter les autres forums, au cas où l'intéressé aurait mieux exposé son problème ailleurs ...

Cordialement.