Run time error '53' : file not found

[Fermé]
Signaler
-
 koub62 -
bonjour,

j'ai un petit souci depuis que j'ai installé le kit wanadoo.

une petite fenetre s'ouvre de tant en tant de manière intempestive avec pour intitulé "sex" et comme message d'erreur : "run-time error '53' : file not found"

sachant que le net je viens de l'install ca vient pas d'un site de c...

merci de votre aide.

3 réponses

Messages postés
2856
Date d'inscription
dimanche 29 août 2004
Statut
Contributeur
Dernière intervention
19 septembre 2017
1 279
Salut

Tu as du chopper une saloperie dès les premiers instants de connexion. Est-ce que tu as un antivirus à jour et un parefeu ?
Fais un scan anti spyware, en mode sans échec, avec ad-aware à télécharger ici :
http://telecharger.01net.com/Total.php?searchstring=ad+aware&system=windows&x=10&y=13
Et avec spybot ici :
http://telecharger.01net.com/Total.php?searchstring=spybot&system=windows
Fais une mise à jour avant utilisation et vire tout ce qu’ils trouvent.

J'ai nav à jour d'ailleurs cest une des premières choses que j'ai faite après l'install du modem.

je vais essayer le spyware et le spybot

merci du conseil
Bonjour,


Merci de me dire comment je dois faire pour ne plus voir apparaître, au démarrage de mon PC, une fenêtre portant ce titre: run time error '53' : file not fount.

Bien cordialement,
Pit'
Bonjour,

Je ss ds le meme cas, et je n'arrive toujours pas a retirer cette fenetre au demarrage.
Si quelqu'un pourrais m'aider sa serais tro cool.


Merci davance