Exel nombre de cellule inferieur aujourd"hui

Fermé
mimi - 14 mai 2009 à 22:25
pilas31 Messages postés 1823 Date d'inscription vendredi 5 septembre 2008 Statut Contributeur Dernière intervention 24 avril 2020 - 14 mai 2009 à 23:53
Bonjour,

Je recherche une formule me permettant de calculer le nombre de cellule dont la date est inférieur ou egal à aujourd'hui.

Je m'approche du but avec la formule NB SI mais je n'arrive pas à inclure inférieur ou égal à aujourd'hui.

Merci pour votre aide

1 réponse

pilas31 Messages postés 1823 Date d'inscription vendredi 5 septembre 2008 Statut Contributeur Dernière intervention 24 avril 2020 634
14 mai 2009 à 23:53
Bonjour,

A priori voici une syntaxe qui doit fonctionner par exemple sur la plage A2:A50 :

=NB.SI(A2:A50;"<=" & AUJOURDHUI())

A+
0