Internet mais pas d'affichage de la page WEB

Fermé
popo12 - 7 mai 2009 à 21:05
 popo12 - 8 mai 2009 à 18:03
Bonjour,
j'ai moi aussi ce problème : je peux me connecter à MSN etc ... mais la page WEB ne veut pas s'afficher et écrit toujours Internet Explorer ne peut pas afficher cette page WEB quoique je fasse !!
J'ai essayé, en suivant vos conseils, de supprimer l'historique de navigation sauf que cela n'a rien changé, le WEB ne marche toujours pas :(.
Si vous pouviez m'aider, je vous en serais reconnaissante, mon problème persiste depuis assez longtemps :)
Cordialement.

2 réponses

pasthou
Messages postés
11198
Date d'inscription
jeudi 24 juillet 2008
Statut
Membre
Dernière intervention
17 mars 2015
1 514
7 mai 2009 à 22:15
Essaie de résoudre le soucis en configurant IE comme étant le navigateur par défaut.

< Panneau de configuration < Ajout/supp programmes < Configurer prog par défaut < Déroule le menu "personnalisé" < puis sélectionne Internet Explorer comme navigateur par défaut < OK.

@+
Pasthou
0
Bonsoir, merci pour votre aide, j'ai fait tout ce que vous m'avez indiqué mais ca ne fonctionne toujours pas :(. Je commence à désespérer. Je suis entrain de regarder avec mon anti-virus, je fais les mises à jour et je lancerai Internet après pour voir si ca vient de ça... Si toutefois vous avez une autre idée, ce serait gentil de m'en faire part :).
Cordialement,
Paula.
0
Bonjour ! Alors finalement ca ne vient pas de l'antivirus jai vérifié il autorise tout ! J'ai essayé tout ce que je trouvais, rien n'y fait :(
0