Connexion wifi avec un ordi portable [Résolu/Fermé]

Signaler
Messages postés
78
Date d'inscription
jeudi 20 septembre 2007
Statut
Membre
Dernière intervention
9 avril 2021
-
Messages postés
22104
Date d'inscription
dimanche 19 avril 2009
Statut
Contributeur
Dernière intervention
26 décembre 2020
-
Bonjour,

J'ai un ordinateur portable et je voudrais me connecter à ma livebox en wifi, mais je n'y arrive pas.
J'ai vista je précise sur le portable.
Quand je vais se connecter a un réseau, il m'affiche les réseau sans fil disponible et là le nom de ma livebox apparait. Déjà il y a écrit Réseau non sécurisé.
Je fais connexion, il écrit connexion a livebox-....
et puis plus rien, il me dit windows ne peut pas se connecter a livebox-...
je fais diagnostiquer le problème et là il me dit que ce réseau est marqué comme réseau masqué, il est hors de portée de l'ordinateur ou les paramètres sans fil enregistrés sur cet ordinateur ne correpondent pas à ceux du réseau.
Quelqu'un peut m'aider?

4 réponses

Messages postés
22104
Date d'inscription
dimanche 19 avril 2009
Statut
Contributeur
Dernière intervention
26 décembre 2020
3 437
Messages postés
78
Date d'inscription
jeudi 20 septembre 2007
Statut
Membre
Dernière intervention
9 avril 2021
7
Bonsoir exla.
Oui je viens d'essaier ça, mais rien ne change. Toujours le même message comme quoi le réseau est "masqué".
Merci quand même de m'avoir aidé.
Messages postés
22104
Date d'inscription
dimanche 19 avril 2009
Statut
Contributeur
Dernière intervention
26 décembre 2020
3 437
re

essayez en désactivant l'antivirus et le parefeu.
Messages postés
78
Date d'inscription
jeudi 20 septembre 2007
Statut
Membre
Dernière intervention
9 avril 2021
7
Même résultat.
Je me demande si au niveau des adresse ip sur mon portable si tout est normal.
Je précise aussi que j'arrive me connecter sur d'autre livebox mais pas celle là, peut être est t-elle mal configuré pour la wifi?
Messages postés
22104
Date d'inscription
dimanche 19 avril 2009
Statut
Contributeur
Dernière intervention
26 décembre 2020
3 437
Messages postés
78
Date d'inscription
jeudi 20 septembre 2007
Statut
Membre
Dernière intervention
9 avril 2021
7
Merci de votre attention mais toujours rien.
J'ai éffacé la connexion puis me suis reconnecté mais toujours rien.
Maintenant l'erreur a changé, il me dit que c'est une erreur inconnu et que windows n'arrive pas a diagnostiquer le problème.
Messages postés
22104
Date d'inscription
dimanche 19 avril 2009
Statut
Contributeur
Dernière intervention
26 décembre 2020
3 437
Re

Débranchez votre live box quelques instants, puis la rebrancher, attendre que le voyant @ soit fixe, refaire une association, puis refaire l'essai.
Relancez aussi le pc.