Architecte 3d live view noir

Résolu/Fermé
arthurg95
Messages postés
2399
Date d'inscription
dimanche 24 février 2008
Statut
Membre
Dernière intervention
4 juin 2014
- 20 avril 2009 à 18:22
 quentin - 10 mai 2011 à 00:06
Bonjour, j'ai acheté il y a une semaine environ architecte 3d Edition Platinium 2009, mais quand je met l'aperçu live view 3d, j'ai un écran noir, il faut que je me déplace pour faire apparaitre la vue...
D'où vient ce problème ?

5 réponses

clics droit sur l'icone architecte3d et selectionnes "propriètés"
dans l'onglet "compatibilité" coches windows XP (v2)
et coches "desactiver la composition du bureau"
Ton pb est résolu
salutations
6
salut, je vois pas ou il faut agier pour faire ta manip,...
il est ou cet icone ?? merci
0
Remerciement à alc27
Merci
beaucoup... j'avais un problème de rendu dans Architecte 3D 2011 et tu as donné la bonne solution! Merci encore, Suzie
0
trop beaucoup merci cher ami tu as sauvé la vie de mon pc et tu as soulagé mes nerfs ! Longue vie à toi et tes connaissances informatiques. cordialement.
0
Bonjour,
as tu resolu ton pb si oui eclaires-moi
sltts
0
arthurg95
Messages postés
2399
Date d'inscription
dimanche 24 février 2008
Statut
Membre
Dernière intervention
4 juin 2014
349
8 mai 2009 à 21:40
Non toujours pas désolé.
0
arthurg95
Messages postés
2399
Date d'inscription
dimanche 24 février 2008
Statut
Membre
Dernière intervention
4 juin 2014
349
12 mai 2009 à 19:01
CA MARCHE MERCI BCP
0
bonjour
si c'est ce à quoi je pense,tu dois en être à ton premier dossier,et à ta première manip sur l'icone des jumelles,tu a du la placer la ou elle ne voit rien,ça arrive souvent quand le projet comporte des niveaux un peu compliqués
déplace l'icone avec la souris et précise une bonne hauteur de vue ça devrait marcher.
en survol est ce que tu vois quelquechose?
0

Vous n’avez pas trouvé la réponse que vous recherchez ?

Posez votre question
arthurg95
Messages postés
2399
Date d'inscription
dimanche 24 février 2008
Statut
Membre
Dernière intervention
4 juin 2014
349
30 mai 2009 à 20:11
Non, mais avec la compatibilité ça marche, merci
0