Probleme de synchronisation avec cybera 1.9

[Fermé]
Signaler
-
 afk -
Bonjour,je suis gérant d'un cyber et j'utilise cybera 1.9 mais depuis un certain temps mes postes n'arrivent pas à se connecter au serveur.mais après plusieurs tentation,lors d'un heureux hasard je parvient à me connecter au serveur pour un lape de temps et les postes clients disparaissent du serveur et les écran du bureau n'affichent que du bleu partout.S.V.P au S.O.S les kteristiques de mes machines sont:
- windows 2000 pour postes clients
-windows xp sp1 pour poste serveur
j'attent vos réponses et si possible un lien ou télécharger un cpteur pour gérer mon cyber merci d'avance

6 réponses

Salut laf ntone

desinstalle ton anti virus et essai de nouveau ( surtout si tu as avira francais ) bon courage
Messages postés
5
Date d'inscription
jeudi 1 mai 2008
Statut
Membre
Dernière intervention
22 novembre 2009
1
bjr
j'arrive pas synchroniser mes pc clients et mon serveur meme sans antivirus
svp aidez moi
rassurer vous que tout les client et le serveur sont bien connecté sur le reseau.
c'est comme @lmo a dit,
1-) bien configurer le groupe de travail
2-) adresser dynamiquement ou statiquement les machines
3-) activer le partage des ressources au niveau du serveur en particulier
là je crosi que ça ira
bjr! pouvez vous m'aider comment faire pour relier le réseau serveur et client, parce que le pc serveur n'arrive pas à trouver le pc client ou vis vers ça,
svp aidez moi!!
Bonjour,
Configurer les clients manuellement en mettant l'adresse IP du serveur dans toutes les machines clientes