U torrent probleme de connxion entrante [Résolu/Fermé]

Signaler
Messages postés
148
Date d'inscription
jeudi 11 septembre 2008
Statut
Membre
Dernière intervention
23 décembre 2009
-
Messages postés
1323
Date d'inscription
dimanche 9 décembre 2007
Statut
Membre
Dernière intervention
2 août 2012
-
Bonjour à tous,
J'ai un problème avec Utorrent. Je n'est pas de connexion entrante j'ai deja regarder le par feur de mon routeur ( LINKSYS ) et je l'ai configurer. Mais rien toujours le fameux triangle orange.
Mon anti virus ne change rien, je l'ai desactivé et cela ne change rien.

Que dois je faire ?

merci

8 réponses

Messages postés
148
Date d'inscription
jeudi 11 septembre 2008
Statut
Membre
Dernière intervention
23 décembre 2009
5
Quelqu'un peut il m'aider car je suis en galere ... !
Messages postés
1323
Date d'inscription
dimanche 9 décembre 2007
Statut
Membre
Dernière intervention
2 août 2012
99
Bonjour.

Merci de donner quelques précisions --> quelle est la version de µtorrent ? est ce que tu as toujours eu ce problème, où est ce que µtorrent fonctionnait bien avant ? qu'essayes tu de télécharger ? Quel antivirus utilises tu ? (ne JAMAIS le désactiver complètement) ....

Voilà quelques infos qui pourraient être utiles pour orienter vers un diagnostic de ton problème.

Si tu as d'autres infos en tête, n'hésite pas.

Voilà voilà.
Messages postés
148
Date d'inscription
jeudi 11 septembre 2008
Statut
Membre
Dernière intervention
23 décembre 2009
5
Et bien je viens de le telecharger recemment, je telecharge des torrent ... avec µtorrent !
J'ai deja essayer les solutions du genre : " ouvrir un port" ou " desactiver l'antivirus " !
Mon antivirus est norton 360
Messages postés
1323
Date d'inscription
dimanche 9 décembre 2007
Statut
Membre
Dernière intervention
2 août 2012
99
désolé mais si tu ne me donnes pas plus d'indications sur ton problème, je ne vois pas comment je pourrais t'aider.

Pour info, le type de version se trouve en haut à gauche dans µtorrent
Messages postés
148
Date d'inscription
jeudi 11 septembre 2008
Statut
Membre
Dernière intervention
23 décembre 2009
5
Ma version de µtorrent est la suivante :

µtorrent 1.8.2

Quelles autres informations aurais tu besoins ?
Messages postés
1323
Date d'inscription
dimanche 9 décembre 2007
Statut
Membre
Dernière intervention
2 août 2012
99
Regarde au post 2 .... tu peux aussi ajouter d'où tu télécharges tes fichiers torrent --> vu que certains sites sont privés, il est normal que les torrent qui en proviennent ne démarrent pas une fois placés dans ton µtorrent (si tu n'es pas inscrit au préalable sur ces sites).

.... Mais bon, ça tu le savais peut être déjà.

Sinon, je viens de trouver ça qui peut peut-être t'aider --> http://gnose.tutoriels.free.fr/?cat=5.

Bonne lecture.
Messages postés
148
Date d'inscription
jeudi 11 septembre 2008
Statut
Membre
Dernière intervention
23 décembre 2009
5
merci
Messages postés
1323
Date d'inscription
dimanche 9 décembre 2007
Statut
Membre
Dernière intervention
2 août 2012
99
De rien.

Tu peux peut être résumer comment tu t'en es sorti.

Merci d'avance.