MSN sous linux [Résolu/Fermé]

Signaler
Messages postés
11
Date d'inscription
samedi 21 mars 2009
Statut
Membre
Dernière intervention
26 mars 2009
-
Messages postés
11
Date d'inscription
samedi 21 mars 2009
Statut
Membre
Dernière intervention
26 mars 2009
-
Bonjour,

J'ai acheté un Netbook Acer Aspire One A 110 AB avec Linux comme système d'exploitation.

Quand je rentre mes données de compte MSN, j'ai un message d'erreur qui me dit que le compte est erroné et "Notre protocole n'est pas supporté par le serveur".

J'ai bien vérifié que j'avais correctement saisi mon compte et mon mot de passe, que la touche MAJ ne soit pas verrouillée et toujours rien....

Quelqu'un pourrait éclairer ma lanterne?

Merci d'avance.

Cilinha91

9 réponses

Messages postés
1932
Date d'inscription
vendredi 21 mars 2008
Statut
Membre
Dernière intervention
23 avril 2012
366
Tiens aMSN
Messages postés
11
Date d'inscription
samedi 21 mars 2009
Statut
Membre
Dernière intervention
26 mars 2009

C'est pas pour Mac celui-là?
Messages postés
767
Date d'inscription
jeudi 19 juillet 2007
Statut
Membre
Dernière intervention
19 septembre 2010
82
Quel logiciel utilises tu pour te connecter?
As tu bien sélectionner le protocole "msn"?
Messages postés
11
Date d'inscription
samedi 21 mars 2009
Statut
Membre
Dernière intervention
26 mars 2009

Comment ça?

Je vais dans le logiciel Messenger et j'ai choisi MSN Messenger en Service IM.
Messages postés
1932
Date d'inscription
vendredi 21 mars 2008
Statut
Membre
Dernière intervention
23 avril 2012
366
aMSN n'est pas pour Mac c'est un MSN pour tout les Systeme d'exploitataion
Messages postés
11
Date d'inscription
samedi 21 mars 2009
Statut
Membre
Dernière intervention
26 mars 2009

Ah ok
Merci

Je le télécharge
Messages postés
1932
Date d'inscription
vendredi 21 mars 2008
Statut
Membre
Dernière intervention
23 avril 2012
366
Derien mais tu ne peut pas faire un conversation vidéoavec le son
Messages postés
11
Date d'inscription
samedi 21 mars 2009
Statut
Membre
Dernière intervention
26 mars 2009

Ah ok.

Par contre, j'ai réussi à le télécharger mais quand je clique dessus il me demande avec quelle application je dois ouvrir le fichier d'installation...
Messages postés
1932
Date d'inscription
vendredi 21 mars 2008
Statut
Membre
Dernière intervention
23 avril 2012
366
Mince il est en *.exe attend je te le dégote en *.deb
Messages postés
13659
Date d'inscription
mardi 1 janvier 2008
Statut
Contributeur
Dernière intervention
4 mars 2021
2 428
Bonjour
"Notre protocole n'est pas supporté par le serveur"
Je pense, d'après tout ce que j'ai lu sur ce netbook, que c'est normal. (je pense que c'est un problème de mises à jour)

Tout est là:
http://www.aspire-one.fr/
https://www.cnetfrance.fr
http://www.antharius.com/blog/?p=983

Mais commencer par celui là:
http://www.aspire-one.fr/showthread.php?tid=613
Messages postés
1932
Date d'inscription
vendredi 21 mars 2008
Statut
Membre
Dernière intervention
23 avril 2012
366
Messages postés
11
Date d'inscription
samedi 21 mars 2009
Statut
Membre
Dernière intervention
26 mars 2009

Ok j'essaye
Messages postés
11
Date d'inscription
samedi 21 mars 2009
Statut
Membre
Dernière intervention
26 mars 2009

Pour l'instant, je ne peux rien télécharger. Il installe une mise à jour...
Messages postés
11
Date d'inscription
samedi 21 mars 2009
Statut
Membre
Dernière intervention
26 mars 2009

Ça y est. Après mise à jour, ça marche!!!!

Merci à tous