Probleme boitier tv free multi tv

[Fermé]
Signaler
-
 denis -
Bonjour,
Alors je vous explique mon probleme.
Je suis incris chez free, le modem adsl est dans le sous sol , ainsi que le premier boitier hd tv free livré avec le modem.
Je me suis incris a la fonction multi tv et j'ai donc recus un 2eme boitier tv.
Je l'ai branché dans ma chambre, o début sa marche , environ 5 minutes ou max 10 minutes et ensuite l'image se met a beugué un peu pour ensuite se figer totalemen. Dans ce cas la j'éteins et redémarre mon boitier tv ou je le débranche électriquement. Quand je rallume le boitier hd tv free , soit l'image qui apparait est l'image qui était resté figé pendant le bug ou bien il a marqué " rock'n'roll ". En bas a gauche sa marque " connexion au serveur " et après sa marque " code retour invalide ". J'ai essayé de trouver des solutions sur le net, j'ai donc essayé les solutions suivantes qui ont toutes finis par échouées :

- J' ai branché mon boitier tv sur une prise de courant seul. Ca a marché 10 minutes seulement ensuite le probleme reste le meme.
- J'ai essayé de mettre a jour le firmware, mais a la fin des 5 étapes, ils disaient sur internet que la lumiere rouge du boitier devait s'allumer ce qui n'a pas été le cas.
- J'ai fait le reboot qui consiste ( il me semble ) a redémarrer la freebox.

Pour info ma chambre ou est le 2eme boitier tv est 2 étages o dessus alors je sais pas si sa pe jouer car la télé est passé par le courant je crois.

Donc voila il me semble avoir été complet dans mon explication.

J'attends vos solutions avec impatience. Merci d'avance. A+.

8 réponses

Messages postés
220
Date d'inscription
mardi 6 janvier 2009
Statut
Membre
Dernière intervention
31 décembre 2009
53
bjr
je pense que oui c du a 2 etage de differance car la wifi mimo doit mal capter le signal de la freebox adsl
sinon verifie les antennes
de quels antennes tu parles ?
Messages postés
220
Date d'inscription
mardi 6 janvier 2009
Statut
Membre
Dernière intervention
31 décembre 2009
53
indique moi comment est brancher ta freebox
lol comment ca ? desole mais je m'y connais pas tellement.
Messages postés
220
Date d'inscription
mardi 6 janvier 2009
Statut
Membre
Dernière intervention
31 décembre 2009
53
generalement ils faut les antennes pour que les deux freebox communique bien entre eux
les antennes sont livres avec la freebox
J' ai pa eu d'antennes de livrés avec moi. Mais c bizarre car internet dans ma chambre marche tres bien !
Messages postés
220
Date d'inscription
mardi 6 janvier 2009
Statut
Membre
Dernière intervention
31 décembre 2009
53
des que tu as reçu le coli ou il y avait ta freebox il y avait des antennes
Messages postés
220
Date d'inscription
mardi 6 janvier 2009
Statut
Membre
Dernière intervention
31 décembre 2009
53
la seul solution est de commender des antennes a free ou sino tu remonte ta freebox adsl au 2eme et relie les 2freebox avec le fil jaune
ouai mai g pe pa monter la premiere freebox car c pour la tele du salon ma mere va gueuler lool
> Sam
il n'y a pas d'antennes, c'est les nouvelle freebox avec les freeplugs.
Bonjour,

Ayant exactement le même problème que toi sam, j'aimerai savoir si tu as trouvé une solution ou si c'est vraiment une panne matériel.

Pour que tout soit clair je rappel brièvement :
Free fonctionne maintenant par courant porteur, il n'y a plus de wifi entre leur modem et leur boitier TV, juste un free plug de chaque côté, qui sert à la fois d'alimentation et et cable réseau.

Merci d'avance à qui pourra me faire avancer dans cette histoire :)
meme probleme pour moi jai la free revolution dans slon nikel jai pris le multi ecran pour ma fille dans sa chambre limage se fige jai tout essayé mais ca le refait tout lee temp