Problème avec bricopack vista inspirat 2

[Résolu/Fermé]
Signaler
Messages postés
37
Date d'inscription
samedi 14 juin 2008
Statut
Membre
Dernière intervention
15 novembre 2009
-
Messages postés
37
Date d'inscription
samedi 14 juin 2008
Statut
Membre
Dernière intervention
15 novembre 2009
-
Bonjour,
Je souhaite installer le bricopack vista inspirat sur mon pc, mais déjà j'ai un gros pb, je ne peux pas le télécharger en ftp, je suis obliger de de passer en http.
Seulement le pb le plus grave c'est que quand je dézippe avec alzip, et que je tente d'installer le thème, mon ordi m'informe que l'application n'a pu démarrer car sa configuration est incorrecte, et qu'il faut que je réinstalle l'application alors que je ne l'ai jamais installer.
Si quelqu'un pouvait m'indiquer comment procéder.
J'ai xp avec sp3 et firefox 3.0.7.
Merci d'avance

6 réponses


Bonjour sleyre
Est tu sur qu'il soit compatible avec le SP3?
A+
Messages postés
37
Date d'inscription
samedi 14 juin 2008
Statut
Membre
Dernière intervention
15 novembre 2009

Ben j'ai regarder sur crytalxp, et il affirme que c'est compatible, et j'ai lu que d'autre personne avaient réussi a le mettre avec sp3.
Maintenant j'ai kaspersky comme antivirus et toutes mes protections sont active ca peut peut être venir de la?
Mais j'ai réussi a installer le thème seven sans pb alors que vista ne marche pas du tout, je comprend pas d'ou vient le pb.
Est-il possible que le fichier soit infecter par virus et qu'il manque des données nécessaire a son installation?

RE
Ou as tu vu ca? http://www.crystalxp.net/bricopack/fr-precautions.htm
Et ce que tu peux lire sur les differents forums, n'est pas forcement vrai.
A+
Messages postés
37
Date d'inscription
samedi 14 juin 2008
Statut
Membre
Dernière intervention
15 novembre 2009

http://www.crystalxp.net/news/fr231-vista-inspirat-bricopack-sp3-xp.html
Voila ou j'ai qu'il était compatible avec le bricopack.
J'ai peut être loupé quelques chose.
Au pire des cas est il possible de revenir au sp2.

RE
Oui, bof! L' article a quand meme un an, le SP3 n'etait encore pas a sa version finale non plus. Donc?
Revenir au SP2 juste pour ca, c'est un peu bete, mais enfin tu peux: https://support.microsoft.com/fr-fr/help/950249
A+
Messages postés
37
Date d'inscription
samedi 14 juin 2008
Statut
Membre
Dernière intervention
15 novembre 2009

Ok merci, mais je vais attendre d'être avec une connexion avec fil et pas en wifi pour voir si ca marche si ca se trouve ca vient juste de la le téléchargement qui bug.
En tout cas merci pour tous ces renseignements.