Excel probleme facile

[Fermé]
Signaler
Messages postés
49
Date d'inscription
jeudi 6 novembre 2008
Statut
Membre
Dernière intervention
5 juin 2009
-
Messages postés
469
Date d'inscription
mercredi 4 avril 2007
Statut
Membre
Dernière intervention
21 juin 2017
-
Bonjour, alors j'ai une colonne avec des dates (JJ/MM/AAAA), c'est un delai et j'aimerai savoir combien j'ai de case contenant une date entre le debut et la fin d'un mois .... Je m'explique
Si j'ai dix date 02/01/09 20/01/09 29/01/09 02/05/09 06/06/09 04/05/09 03/04/09 10/08/09 25/12/09 06/06/09
Je voudrai avoir une formule qui me calcul par exemple le nombre de date entre le 1er et le 31 janvier
Je pense qu'il faut utilise =NB.SI....
Merci d'avance

4 réponses

Messages postés
16506
Date d'inscription
lundi 12 septembre 2005
Statut
Contributeur
Dernière intervention
16 septembre 2021
3 220
bin, si c'est facile, pourquoi poses tu la question?
Messages postés
49
Date d'inscription
jeudi 6 novembre 2008
Statut
Membre
Dernière intervention
5 juin 2009
2
bah ecout pour moi je pense que c simple mai je nest pa la reponse et avec des reponse comme les tiennes le forum ne va pas avance donc tu peu eviter!!!!!!!!!!!!!!
Messages postés
16506
Date d'inscription
lundi 12 septembre 2005
Statut
Contributeur
Dernière intervention
16 septembre 2021
3 220
certes, mais de ton coté, tu ne feras pas progresser non plus le forum avec ton orthographe
Messages postés
469
Date d'inscription
mercredi 4 avril 2007
Statut
Membre
Dernière intervention
21 juin 2017
124
Salut
Certes pas très compliqué, àpartir du moment ou on connait un peu
=SOMMEPROD((A1:A18>=C3)*(A1:A18<=C4))
en A tes date
C3 date de début
C4 date de fin