Option des dossier disparu [Résolu/Fermé]

Signaler
Messages postés
56
Date d'inscription
lundi 21 juillet 2008
Statut
Membre
Dernière intervention
21 octobre 2010
-
Messages postés
829
Date d'inscription
vendredi 26 septembre 2008
Statut
Membre
Dernière intervention
6 février 2010
-
Bonjour,
Depuis un petit moment je cherche sur internet comment pouvoir faire réapparaitre des un dossier, dans l'onglet outil>option des dossiers.
Est-ce que quelqu'un peu m'aider?
Merci

6 réponses

Messages postés
829
Date d'inscription
vendredi 26 septembre 2008
Statut
Membre
Dernière intervention
6 février 2010
95
salut
Outils + option des dossiers + Onglet Affichage + Fichiers et dossiers cachés + Faire apparaître ....
Messages postés
56
Date d'inscription
lundi 21 juillet 2008
Statut
Membre
Dernière intervention
21 octobre 2010
1
mais je n'est plus option des dossier
Messages postés
829
Date d'inscription
vendredi 26 septembre 2008
Statut
Membre
Dernière intervention
6 février 2010
95
Ah ok désolé je n'avais pas bien compris ton message
Messages postés
829
Date d'inscription
vendredi 26 septembre 2008
Statut
Membre
Dernière intervention
6 février 2010
95
Dans ce cas, regarde dans la base de registre.
Tu vas dans Démarrer + exécuter + regedit.

Là tu recherches HKEY_LOCAL_MACHINE\SOFTWARE\Microsoft\Windows\CurrentVersion\Policies\Explorer/nofolderoptions et regarde quelle valeur est affectée (1 ou 0).
Si c'est 1, change là en 0.
Redémarre et normalement tu devrais retrouver ton options!
Messages postés
56
Date d'inscription
lundi 21 juillet 2008
Statut
Membre
Dernière intervention
21 octobre 2010
1
Je suis aller dans HKEY_LOCAL_MACHINE\SOFTWARE\Microsoft\Windows\CurrentVersion­\Policies mais la suite n'y est pas :(
Messages postés
829
Date d'inscription
vendredi 26 septembre 2008
Statut
Membre
Dernière intervention
6 février 2010
95
essaye d'installer cette commande dans ce cas.
Retourne dans le même menu de la bas de registre.
tu fais un clic droit + Nouveau + commande Dword et tu mets ça

[HKEY_CURRENT_USER\Software\Microsoft\Windows\CurrentVersion\Policies\Explorer]
"NoFolderOptions"=dword:0000000

[HKEY_CURRENT_USER\Software\Policies\Microsoft\Internet Explorer\Restrictions]
"NoBrowserOptions"=dword:00000000

Tu redémarres et tu vois si tu retrouves ton option
Messages postés
56
Date d'inscription
lundi 21 juillet 2008
Statut
Membre
Dernière intervention
21 octobre 2010
1
ça y est j'ai réussi
Merci pour ton aide ragebull ^^
Messages postés
829
Date d'inscription
vendredi 26 septembre 2008
Statut
Membre
Dernière intervention
6 février 2010
95
Content de t'avoir aidé!