Probleme branchement Pc => Tv [Vga] [Fermé]

Signaler
Messages postés
3
Date d'inscription
dimanche 21 septembre 2008
Statut
Membre
Dernière intervention
9 février 2009
-
Messages postés
5
Date d'inscription
vendredi 17 juillet 2009
Statut
Membre
Dernière intervention
17 juillet 2009
-
Bonjour,

J'ai un souci avec mon branchement Pc => Tv , je suis branché en VGA de mon pc portable(Carte graphique Nvidia GO 7300 ) a ma Tv ( SAMSUNG-LE32A336) .

Depuis 2 jours un message d'erreur apparait sur ma Tv , " Mode non pris en charge " , et j'ai un ecran noir sur mon pc m'empêchant toute manip possible .

J'ai essayer de baisser la résolution de l'écran de mon pc portable sans succès et les contrôles d'affichage de ma Tv ne sont pas accessible .

Si quelqu'un a eut le meme problème et a réussi a le résoudre ou si quelqu'un a la solution merci d'avance de m'éclairer .

6 réponses

Messages postés
1
Date d'inscription
jeudi 9 juillet 2009
Statut
Membre
Dernière intervention
9 juillet 2009
15
Bonjour, j'ai comme tous les novices, un problème de reception de mon pc portable à ma télé, j'utilise un cable blindé VGA, et le téléviseur me répond "pas de signal"
que faire?, merci
15
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 57000 internautes nous ont dit merci ce mois-ci

Messages postés
144
Date d'inscription
samedi 7 février 2009
Statut
Membre
Dernière intervention
3 mars 2009
41
tu as une entrée vga sur ta télé ?
Messages postés
5
Date d'inscription
vendredi 17 juillet 2009
Statut
Membre
Dernière intervention
17 juillet 2009
4
Bonjour meme soucis pas de solution!!
Messages postés
3
Date d'inscription
dimanche 21 septembre 2008
Statut
Membre
Dernière intervention
9 février 2009
1
Non problème toujours pas régler .

J'ai bien une sortie VGA sur ma télé qui est relié au VGA du pc .
J'ai fais les test sur une autre télé plus grande ,et la pas de problème ça marche .
Surement un souci de résolution .
je suis dans le meme probleme a tu trouvé une solution merci de me la transmetre
g aussi une samsung et une nvidia 7300
Messages postés
144
Date d'inscription
samedi 7 février 2009
Statut
Membre
Dernière intervention
3 mars 2009
41
je penserais plutot a un probleme de frequence