MSN BETA PROBLEME émoticones !!! [Résolu/Fermé]

Signaler
Messages postés
7
Date d'inscription
mardi 16 décembre 2008
Statut
Membre
Dernière intervention
18 janvier 2009
-
Messages postés
2956
Date d'inscription
mercredi 5 mars 2008
Statut
Membre
Dernière intervention
9 juillet 2015
-
Bonjour,

Je viens de téléchager MSN BETA car on me l'a proposé pour pouvoir avoir accès à space msn.
Et voilà mon problème: les émoticones ne s'affichent plus lorsque je parle sur MSN messanger. Il s'affiche juste les raccourcis. Je suis allée voir mes émoticones: j'en ai perdu aucun avec la nouvelle version MSN Beta. Mes amis avec qui je parle ne voient pas non plus mes émoticones.
Je suis déjà allée sur plusieurs discussions mais je n'arrive pas à résoudre mon problème.

Dans outil
> option
> messages
Les 2 cases :afficher les émoticones et afficher les émoticones personnalisés sont bien cochés.

Je pensais que le problème venait d'un mauvais paramètrage mais je ne sais pas quoi faire d'autre!

Que me conseillez-vous?

Merci

3 réponses

Messages postés
2956
Date d'inscription
mercredi 5 mars 2008
Statut
Membre
Dernière intervention
9 juillet 2015
429
bonjour

pourquoi la version beta la 2009 vient de sortir telecharge là çà resoudra pt etre ton prob
Messages postés
7
Date d'inscription
mardi 16 décembre 2008
Statut
Membre
Dernière intervention
18 janvier 2009

Merci de m'avoir répondu aussi vite!

Je ne savais pas qu'il y avait plusieurs version de MSN et je ne connais pas le différence entre MSN beta et MSN 2009: je pensais que c'était la même chose!

J'ai suivi ton conseil, j'ai réinstallé MSN 2009. Et là, oh miracle: ça marche!

MERCI BEAUCOUP DE TON AIDE !!!
Messages postés
2956
Date d'inscription
mercredi 5 mars 2008
Statut
Membre
Dernière intervention
9 juillet 2015
429
super !! content pour toi

pense a valider resolu sur lforum