Web browser wap 4033 pour pro SOS [Résolu/Fermé]

Signaler
Messages postés
51
Date d'inscription
mardi 18 novembre 2008
Statut
Membre
Dernière intervention
10 juillet 2011
-
Messages postés
51
Date d'inscription
mardi 18 novembre 2008
Statut
Membre
Dernière intervention
10 juillet 2011
-
Bonjour,

je suis sous xp pack 3

j ai mon reseau wifi avec planet wap 4033 pour renvoyer le signal wifi pour ma soeur qui habite pas tres loin de chez moi , que j ai fait parametrer par un pro, et le problème c'est que je vais changer de modem dans 2 ou 3 jours de chez alice pour l instant tout vas bien, mais il vas falloir que je change des parametres dans le wap 4033 des que j aurais recu la nouvelle alicebox ; j ai ecris un mail a planet et il mon repondu tout en englais pour pouvoir effecturer les reglages directement , il faut se connecter par le net web browser avec l 'adresse suivante http://192.168.1.1 mais ca ne fonctionne pas pourtant identifiant ; admin et code admin et voila la reponse ( 401 unauthorized request ("/index.html") je ne sais pas comment faire afin de me connecter je vous met la reponse de planet tt en englais ci quelqu un pouvais m aider je l'en remercierais beaucoup

les liens me donne juste un fichier .bin

Dear Mr./Miss
Have a good day!

1.) Please get the WAP-4033 User Manual address :http://www.planet.com.tw/ .
The latest WAP-4033 firmware version 1.27 is on the address :http://www.planet.com.tw/ .
When you are loading the latest firmware version on the web update function, please do not power off the WAP-4033. It will damage the device flash and cause the device not work! Please set the WAP-4033 default after loading the firmware.

You can refer to the Chapter 3 Web Configuration on 11th page. Please set your PC IP address as the 192.168.0.100/ subnet mask 255.255.255.0 and login the WAP-4033 Default web IP address is http://192.168.0.1. WAP-4033 default User Name and Password is "admin/admin".
If the WAP-4033 has been changed setting, please power on the WAP-4033 and Press the reset button for 20 seconds to make WAP-4033 as the factory default setting.
We suggest you refer to the attachment AP topology when you use the AP mode at the first time. WAP-4033 will play the bridge role from the Gateway to wireless users.

2.) Please check the following wireless technology information:

2-1.) Please check the wireless environment . If there are some things like the microware oven, it will affect the wireless link.
2-2.) Prevent to set WAP-4033 on the same channel which there are manay AP used.
2-3.) Please try the wireless users or AP to the right place to get the best wireless performance.
2-4.) Please check the wireless security mode setting. If there is the different setting between the AP and wireless clients, they will not link.

Thank a lot.
Best Regards,
Joe

1 réponse

Messages postés
51
Date d'inscription
mardi 18 novembre 2008
Statut
Membre
Dernière intervention
10 juillet 2011

pb resolu