Lecture mp3 sur BPM STUDIO ver.4

Résolu/Fermé
haga razanamahazo
Messages postés
4
Date d'inscription
samedi 31 juillet 2004
Statut
Membre
Dernière intervention
12 septembre 2004
- 8 août 2004 à 14:02
 philou - 7 mars 2008 à 21:10
Bonjour,

Je viens d'installer BPM STUdio Ver.4 sur mon Pc.Des fois j'arrive
pas à avoir Play ou sinon j'y arrive mais aucune son sur mon Multimedia ;j'ai comme carte son Sound Blaster live 5.
C'est bizzare que mon pc lise bien tout format sur d'autre media
player , par ex. Musicmatch ,etc..
remerciemments
hagascar@yahoo.fr

6 réponses

PurpleStorm
Messages postés
3260
Date d'inscription
dimanche 4 juillet 2004
Statut
Contributeur
Dernière intervention
5 octobre 2014
854
8 août 2004 à 19:20
Apparement BMP boggggg
Je ne vois rien d'autre

Le problème c'est lorsqu'il y en a un, 
le résoudre en est un autre. 
1
djwanted
Messages postés
3
Date d'inscription
jeudi 3 janvier 2008
Statut
Membre
Dernière intervention
3 janvier 2008

3 janv. 2008 à 14:44
tu sais il ya une option qui vas t premettre de resoudre ton probleme
tu vas dans option en fesant le clic droit et tu vas dans option et tu vas voir les option de la carte sons tu vas dans tester la carte et si sa n vas pas toujour tu essaie la configuration initial de BPM j espere que sa vas resourdre ton probleme ok
1
haga razanamahazo
Messages postés
4
Date d'inscription
samedi 31 juillet 2004
Statut
Membre
Dernière intervention
12 septembre 2004

8 août 2004 à 20:23
le problème c'est que: j'ai des niveaux de signal BF-bien sûr vusuel
sur l'écran mais pas audible sur les deux canaux A et B mais aucune son à la sortie!
0
salut,

je dis un trcu comme ca au vol.... regardes par exemple (dans les options ou preferences ou settings) que le "mixer" soit bien configurer sur ta carte son

moi par ex sur nero wave editor j'av plus de son et en fait blutooth audi etait selectioner (c'est quand j'ai installer mon dogle blutooth) j'ai mis un bail a trouver

si ca peut t'aider....


a+ gio
0

Vous n’avez pas trouvé la réponse que vous recherchez ?

Posez votre question
Salut il faut que tu aille dans paneau de configuration dans 3-D (son)tu a des optons pour la carte de son Salut Stef Montréal canada
0
Merci pour votre attention sur le forum. Moi mon probleme est que j'ai égaré la clé de mon BPM. Si tu peux me passer ta clé SVP je dois animer une soirée entre ami et je ne sais quoi faire. Tu peux me joindre sur dalamosfr@yahoo.fr
0
Linette2805
Messages postés
22
Date d'inscription
dimanche 26 novembre 2006
Statut
Membre
Dernière intervention
13 juillet 2009

28 mars 2007 à 18:10
moi j ai un autre prbleme , mon BPM studio profi me di " imposible de charger lalal.MP3 alors qu il li certain aure mp3 , me manque t il des codec en tout ca sje suis pas une as en informatque et j arrive ps a telecharger les bons codec s pou qu ils lisent tout , de plus mon lecteuy media me fait l meme chose , je suis largué ( comme d habitude ) mais ca m emete un peuparce queje travaille dans un bar et ce logiciel mes vriment trés utile ...
aidez moi s il vous plait !
0
Qui peut me proposer la notice en français ou me dire comment poser des cue de départ et lancer le mix ensuite en auto en débutant chaque morceau au cue convenu...

merci à tous
0