Lphant PB connexion serveur

Fermé
Roulian - 5 nov. 2008 à 21:10
Saintache
Messages postés
1
Date d'inscription
lundi 14 janvier 2013
Statut
Membre
Dernière intervention
15 janvier 2013
- 15 janv. 2013 à 13:21
Bonjour,
J'ai un souci de connexion serveur sur Lphant je m'explique,

Quand je lance Lphant je clique sur connecter, jusque là tout va bien.
Ensuite sa me marque -- Impossible de se connecter à " nom du serveur " raison: tombé.--
Ce message s'affiche lorsque je souhaite me connecter aux serveurs qui ont le plus de source ( comme par hasard ) ^^.
Merci de me répondre

4 réponses

Bonjour,

Je viens de telecharger Skype version 4 et j'ai le message "nous rencontrons des problèmes de connexion au serveur de téléchargement". As tu eu une solution à ce probleme?

Merci
0
Saintache
Messages postés
1
Date d'inscription
lundi 14 janvier 2013
Statut
Membre
Dernière intervention
15 janvier 2013

15 janv. 2013 à 13:21
Solution vérifiée avec Lphant 3.5.1
La liste des serveurs Lphant n'est plus mise à jour. Il faut donc mettre en remplacement une liste à jour.
Nous allons prendre la liste des serveurs de EMule et la copier dans Lphant.
Procédure:
1) Pour ceux qui n'ont pas Emule il faudra l'installer. (C'est impératif. Celui-ci pourra être désinstallé quand Lphant sera dépanné.)
2)Copier le fichier Server.net de Emule qui se trouve dans:
C:\Programme files\emule\config
3) Supprimer le fichier Server.net de Lphant qui se trouve dans:
C:\programme files\lphant et remplacer celui-ci par le fichier Server.net de Emule
précédemment copié en faisant coller.
0
slabraoui
Messages postés
41
Date d'inscription
dimanche 25 mars 2007
Statut
Membre
Dernière intervention
7 août 2010
1
12 juin 2009 à 19:55
bonjour

j'ai trouve ta question , il m'arrive la même chose , as tu résolu le problème ?
as tu ajoute d'autre serveurs ?
-1
slabraoui
Messages postés
41
Date d'inscription
dimanche 25 mars 2007
Statut
Membre
Dernière intervention
7 août 2010
1
11 août 2009 à 00:34
desole je n'ai pas de reponse
-1