Problèmes avec mes icônes sur le bureau!! [Fermé]

Signaler
Messages postés
136
Date d'inscription
jeudi 3 mai 2007
Statut
Membre
Dernière intervention
25 décembre 2012
-
Messages postés
136
Date d'inscription
jeudi 3 mai 2007
Statut
Membre
Dernière intervention
25 décembre 2012
-
Bonjour tout le monde,

J'ai une question toute bête à vous poser : sur le bureau de mon PC il y a une couleur sur les intitulés des icônes (sous les icônes). Exemple : sous l'icône du poste de travail, il est écrit "poste de travail" mais avec une trame de fond en couleur!!!!! C'est horrible!!!!!!!!! J'ai cherché pendant longtemps mais je ne sais plus comment faire pour enlever cette couleur. Je ne sais même pas comment est ce que j'ai fait pour la mettre ....

Quelqu'un peut m'aider SVP, j'en ai marre de chercher et ça me donne mal à la tête car ça fait un bon moment que je fouille un peu partout pour enlever cette fichue trame de fond!!

Merci d'avance à ceux qui voudront bien m'aider.

3 réponses

Messages postés
2348
Date d'inscription
samedi 13 août 2005
Statut
Modérateur
Dernière intervention
21 juin 2019
1 444
Salut Poupise ! :)

----> Retrouver la transparence des icônes du bureau


Bonne soirée à toi ! <:o)
Messages postés
136
Date d'inscription
jeudi 3 mai 2007
Statut
Membre
Dernière intervention
25 décembre 2012
9
Salut Nilou 17, je viens de faire ce que tu m'as dit mais avant j'ai fait un petit tour sur le forum et j'ai trouvé en faisant un clique droit sur le bureau, puis dans "propriétés" puis dans "bureau" et encore dans "personnaliser le bureau" et dans l'onglet "web" : j'ai décoché "verrouiller les éléments du bureau' et OK.

Et d'un seul coup Plus de carré de couleur sous mes icônes!! .

Maintenant je vais tenter de recocher cette case pour voir si mes icônes restent à leur place et sans couleur....

Merci beaucoup pour ton aide, je te tiens au courant avant de mettre résolu.
Messages postés
136
Date d'inscription
jeudi 3 mai 2007
Statut
Membre
Dernière intervention
25 décembre 2012
9
Par contre je viens de réessayer de cocher "verrouiller les éléments du bureau" et les souleurs reviennent aussitôt............ Je ne comprends plus rien, d'où ça peut bien venir ce truc ?