Installation d'un graveur [Résolu/Fermé]

Signaler
Messages postés
333
Date d'inscription
dimanche 14 octobre 2007
Statut
Membre
Dernière intervention
12 juillet 2011
-
Messages postés
333
Date d'inscription
dimanche 14 octobre 2007
Statut
Membre
Dernière intervention
12 juillet 2011
-
Bonjour,

j'ai dans mon ordinateur un lecteur/graveur qui ne marche plus. Il ne peut plus rien faire. Je l'ouvre, met le CD, le voyant lumineux montre que la lecture est en cours, et puis rien! J'ai réinstaller les pilotes mais je crois bien qu'il est HS. J'ai donc acheter un autre graveur. Je l'ai installer normalement à la place de l'autre mais au démarrage de l'ordinateur, tout plante. Impossible de faire quoi que ce soit.

Que se passe-t-il?

Merci pour votre aide.

2 réponses

Messages postés
43684
Date d'inscription
jeudi 25 octobre 2007
Statut
Membre
Dernière intervention
25 mai 2020
7 334
Bonjour...
Vous l'avez branché au même endroit que le "hs" ?

Il faut déjà voir la position du cavalier à l'arrière du graveur...

A suivre..

@+
1
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 90158 internautes nous ont dit merci ce mois-ci

Messages postés
333
Date d'inscription
dimanche 14 octobre 2007
Statut
Membre
Dernière intervention
12 juillet 2011
27
Oui, au même endroit. Pour le cavalier, je vériefierai et je vous dirait. Merci
1
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 90158 internautes nous ont dit merci ce mois-ci