Besoin d'aide pour mp4 [Résolu/Fermé]

Signaler
Messages postés
8
Date d'inscription
dimanche 24 août 2008
Statut
Membre
Dernière intervention
11 janvier 2009
-
Messages postés
8
Date d'inscription
dimanche 24 août 2008
Statut
Membre
Dernière intervention
11 janvier 2009
-
Bonjour,
J'arrive à mettre des vidéos sur mon mp4 mais le problème c'est que dès que j'en met une seconde, la première s'efface.
J'ai répété la manoeuvre plusieurs fois mais à chaque fois la première vidéo s'éfface et la deuxième prend sa place...
Comment mettre plusieurs vidéos ??
PS : les vidéos son au format amv et mon mp4 est un faux Ipod (il en a l'apparence).
Merci de votre aide précieuse.

4 réponses

Messages postés
1297
Date d'inscription
mercredi 30 juillet 2008
Statut
Membre
Dernière intervention
17 août 2011
102
Je dis sa comme sa mais as tu essayé de changer les noms, de mettre des noms bien différents???

----------------------------14--M-O-M-O--14-----------------------------
------------------------\-__/^\_[_]_/^\ [_]__-/----------------------
Messages postés
8
Date d'inscription
dimanche 24 août 2008
Statut
Membre
Dernière intervention
11 janvier 2009

euh ben pour l'instant c pas des vidéos de même artistes donc c'est pas les même noms...
Le problème c'est que dès que jen met une autre, la première s'efface sa me gave !!
Messages postés
1297
Date d'inscription
mercredi 30 juillet 2008
Statut
Membre
Dernière intervention
17 août 2011
102
Le problème c'est que ce MP4 c'est de la merde (j'ai le même) alors il ne supporte peut être tout simplement pas plus d'une vidéos...

----------------------------14--M-O-M-O--14-----------------------------
------------------------\-__/^\_[_]_/^\ [_]__-/----------------------
Messages postés
8
Date d'inscription
dimanche 24 août 2008
Statut
Membre
Dernière intervention
11 janvier 2009

non, c impossible, même si c'est un mp4 de merde il à 4gb donc il peut supporté jusqu'à 2 GB de vidéo donc je comprend pas se qui se passe, ya un moyen pourtant..