Probleme avec internet explorer 7.0

[Résolu/Fermé]
Signaler
Messages postés
4
Date d'inscription
samedi 5 janvier 2008
Statut
Membre
Dernière intervention
14 janvier 2009
-
Messages postés
4
Date d'inscription
samedi 5 janvier 2008
Statut
Membre
Dernière intervention
14 janvier 2009
-
Bonjour,

Je suis novice en info, et j'ai un problème avec internet explorer.

Lorsque j'ouvre internet explorer le message suivant s'affiche "file:///C:/Program%20%files:AOL%20Toolbar:welcome.html"est introuvable. Vérifiez que le chemin d'accès ou adresse internet sont ouvertes.

Avant j'allais sur internet avec AOL, et je n'avais pas besoin de IE, le message s'affiche depuis le début ou j'ai insatalé mon aol.

Aujourd'hui j'ai pris la neuf box, je n'ai plus aol, j'ai donc supprime tout aol (par cclean), puisque je passe par IE, mais le message s'affiche toujours et bloque mon acces.

Pour acceder a internet j'ouvre pas le logo "neuf" sinon lorsque j'essaye d'ouvriir avec le logo IE, j'ai le message.

SVP aidez moi a comprendre.

Depuis quelques temps je lis le forum, j'ai bien compris que pr certain IE, ce n'est pas le top, mais comment faire qd on comprend rien.
Merci de votre aide

4 réponses

Messages postés
128
Date d'inscription
vendredi 22 août 2008
Statut
Membre
Dernière intervention
13 avril 2010
18
essayer mozilla firefox3
Messages postés
4
Date d'inscription
samedi 5 janvier 2008
Statut
Membre
Dernière intervention
14 janvier 2009

merci
mais pr avoir "mozilla firefox 3" je vias ou?
et c'est quoi exactement?
Messages postés
128
Date d'inscription
vendredi 22 août 2008
Statut
Membre
Dernière intervention
13 avril 2010
18
tener le lien de telechargement : http://www.mozilla-europe.org/fr/firefox/
Messages postés
4
Date d'inscription
samedi 5 janvier 2008
Statut
Membre
Dernière intervention
14 janvier 2009

merci j'ai installé mozilla super rapide