Afficher icone FR barre de langue

Résolu/Fermé
marjl - 10 juin 2004 à 06:41
 nimportequoi - 12 mai 2018 à 09:43
bonjour,
Je suis sous windows XP home et l'icone FR ne s'affiche plus dans la zone de notification de la barre des tâches.
J'ai essayé par clic droit, déverrouiller barre d'outils et cocher "barre de langue"---> ça ne marche pas.
J'ai essayé par panneau de config, options régionales, onglet "langues", détails--->la case "barre de langue" (en bas, dans le paragraphe préférences) est GRISEE et je ne peux pas accéder à la fenêtre qui suit et où on peut cocher "activer la barre de langue". Quelqu'un a t-il une solution?? Merci.
A voir également:

16 réponses

En fait il s'agit d'une option désactivée. Tu vas dans panneau de configuration, options régionales et linguistiques, puis onglet langues et encore "détails". Tu va sur longlet avancé maintenant et tu décoches "areter les services de textes avancé", ca désactive la barre de langue
114
merci cher ami bien dit et bien expliqué probléme resolu merci encore
0
Bravo, votre reponse est impeccable.
Salutations.
Pierre Au.
0
omarius16 Messages postés 50 Date d'inscription mardi 20 mai 2008 Statut Membre Dernière intervention 21 mai 2012 > pierre au
20 mai 2008 à 16:48
Salut

Grand merci c’est simple est efficace
0
ah merci beaucoup, car toutes les manip précédentes ne fonctionnaient pas ! j'ai juste désactivé "arrêter les services de textes avancé"..et ma barre de langue est revenue ! merci beaucoup !!
0
merci énormément.tu m'as été d'une très grande utilité .merci encore
0