Toujours pas de son WinXP pro SP2

Résolu/Fermé
Signaler
Messages postés
4
Date d'inscription
mardi 5 août 2008
Statut
Membre
Dernière intervention
6 août 2008
-
Messages postés
4
Date d'inscription
mardi 5 août 2008
Statut
Membre
Dernière intervention
6 août 2008
-
Bonjour,
Alors je ne sais pas si j'utilise bien ce forum, genre où poser ma question ...sinon j'ai toujours un pb de son après avoir réinstallé win Xp pro, je n'ai aucun périphérique qui apparait, ni dans la barre de tâche ni dans le getionnaire (ligne grisée), d'après ce que j'ai pu lire ce doit être une hitoire de driver alors voici les info d'après Everest

Champ Valeur
Propriétés de la carte mère
Identifiant de la carte mère <DMI>
Nom de la carte mère Acer Aspire 3000

Propriétés du bus principal
Type du bus AMD Hammer
Horloge réelle 200 MHz
Horloge effective 200 MHz
Horloge HyperTransport 800 MHz

Propriétés du bus mémoire
Type du bus DDR SDRAM
Largeur du bus 64 bits
Horloge réelle 164 MHz (DDR)
Horloge effective 327 MHz
Bande passante 2618 Mo/s

Propriétés du bus chipset
Type du bus SiS MuTIOL
Largeur du bus 16 bits
Horloge réelle 67 MHz (ODR)
Horloge effective 533 MHz
Bande passante 1067 Mo/s

Fabricant de la carte mère
Nom de l'entreprise Acer Inc.
Information sur le produit http://global.acer.com/products/index.asp
Télécharger le BIOS http://global.acer.com/support/index.htm
Merci d'avance !

4 réponses

Messages postés
653
Date d'inscription
jeudi 25 mai 2006
Statut
Membre
Dernière intervention
3 décembre 2010
44
Hello,

dans gestionnaire de periph, as tu des marques jaunes ?

a pluss
Messages postés
376
Date d'inscription
lundi 25 décembre 2006
Statut
Membre
Dernière intervention
22 décembre 2008
51
voila :-D y a qua demander ..
http://www.notebook-drivers.com/notebook-drivers/Acer-Aspire-3000-notebook-Realtek-Audio-Driver-vA3.85-for-Windows-XP_72096.shtml

Salut

Ce n'est pas le bon rapport Everest... Il faut faire un rapport "Pages relatives au matériel"...

Pour trouver les drivers qui te manquent, c'est à dire tous ceux qui ne sont pas dans Xp,
tu peux aller sur www.touslesdrivers.com
Là tu fais une détection matérielle en ligne (lien "Mes drivers" le 3e en partant de la gauche, en haut...)
Tu acceptes le plug-in pour Firefox ou tu actives le contrôle ActiveX pour Inter(pas)net Expl'horreur...

Tu obtiendras une liste avec tous le drivers qu'il te faut et les liens pour les télécharger.

Commencer par celui qui concerne le chipset de la carte-mère...
Messages postés
4
Date d'inscription
mardi 5 août 2008
Statut
Membre
Dernière intervention
6 août 2008

punaise ça fonctionne (enfin avec moi quoi) merci de tous ces conseils éclairés et bonne continuation !
Utilisateur anonyme >
Messages postés
4
Date d'inscription
mardi 5 août 2008
Statut
Membre
Dernière intervention
6 août 2008

Tant mieux, merci de mettre ton problème en [Résolu] stp!
Messages postés
4
Date d'inscription
mardi 5 août 2008
Statut
Membre
Dernière intervention
6 août 2008

Voilà, merci encore !