Totem image au ralenti (ubuntu)

[Fermé]
Signaler
Messages postés
408
Date d'inscription
vendredi 16 avril 2004
Statut
Membre
Dernière intervention
5 mars 2021
-
 orad -
Bonjour,
j'ai totem come lecteur par défaut sur Ubuntu, quand je lis une vidéo reçue sur le net, elle défile image par image c'est assez ennyant pour pas dire autre chose. Que faire?

6 réponses

Messages postés
6359
Date d'inscription
vendredi 28 septembre 2007
Statut
Contributeur
Dernière intervention
6 août 2012
513
tu as quoi comme carte graphique
as tu les pilotes proprietaire de ta carte graphique installé?
1
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 42674 internautes nous ont dit merci ce mois-ci

Messages postés
408
Date d'inscription
vendredi 16 avril 2004
Statut
Membre
Dernière intervention
5 mars 2021
7
une nvidia 8800 gt en principe la carte est bien configurée, mais pas sur et je en sias aps comment on fait;
Jérôme
Messages postés
6359
Date d'inscription
vendredi 28 septembre 2007
Statut
Contributeur
Dernière intervention
6 août 2012
513
pour etre sur
regarde ça ci dessous il faut que la case soit cochée
http://doc.ubuntu-fr.org/gestionnaire_de_pilotes_proprietaires
essaye avec un autre lecteur video vlc par exemple
ensuite tu as mis a jour ubuntu?
(par synaptic)
1
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 42674 internautes nous ont dit merci ce mois-ci

Messages postés
3356
Date d'inscription
vendredi 24 septembre 2004
Statut
Contributeur
Dernière intervention
5 octobre 2012
386
totem a toujours fonctionné de cette maniére ou quelquefois seulement ?

est ce que ca le fait quand firefox est ouvert ?
1
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 42674 internautes nous ont dit merci ce mois-ci

Messages postés
408
Date d'inscription
vendredi 16 avril 2004
Statut
Membre
Dernière intervention
5 mars 2021
7
Oui pour j'ai firefox tjrs allumé!
1
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 42674 internautes nous ont dit merci ce mois-ci

person j'ai le meme probleme mais ça fonctionne pares un reboot mais apres 2 minutes c'est repartit

bye
1
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 42674 internautes nous ont dit merci ce mois-ci

Messages postés
14721
Date d'inscription
samedi 9 décembre 2006
Statut
Contributeur
Dernière intervention
29 juillet 2021
2 358
bonjour,
une question la video tu la lis sur le net ou tu charges le fichier et tu la lis ensuite ?
a+
1
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 42674 internautes nous ont dit merci ce mois-ci

j'ai le mème problème les vidéo sur internet affiche image par image et j'ai ubuntu , je ne sais plus koi fair aidé moi ?