Changer la langue de microsot office 2007 [Fermé]

Signaler
Messages postés
2
Date d'inscription
mardi 1 juillet 2008
Statut
Membre
Dernière intervention
1 juillet 2008
-
 jac de bkk -
Bonjour,
Je viens d'installer Microsoft office 2007 est il est en allemand bon c pas le problème j'ai envie de changer de langue et de le mettre en français j'ai fait tout ce qu'il demande sur le site Microsoft mais ça marche pas voila les étapes que j'ai faites au cas ou je m'aurais tromper quelque part.
J'ai cliquez sur Démarrer, pointez sur Tous les programmes, sur Microsoft Office, sur Outils Microsoft Office, puis j'ai cliquez sur Paramètres de langue de Microsoft Office 2007 est puis j'ai cliquez sur l'onglet Langue d'affichage.
Aidez moi s'il vous plait a résoudre ce problème et merci.

5 réponses

Messages postés
430
Date d'inscription
lundi 30 juin 2008
Statut
Membre
Dernière intervention
31 juillet 2009
235
hello,


as-tu redémarrer ton ordinateur après ses opérations?


bon aprem
2
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 60511 internautes nous ont dit merci ce mois-ci

Le post est très vieux mais au cas où quelqu'un se pose la même question :

Pour changer la langue de Office 2007 (ruban etc.), il suffit de :
1/ entrer sur n'importe quel doc office : par exemple une feuille de calcul excel
2/ cliquer sur le bouton office
3/ cliquer sur Options Excel
4/ dans l'onglet Standard, cliquer sur Paramètres linguistiques
5/ choisir la langues que vous souhaitez
6/ fermer toutes les applications office, puis les rouvrir !

Si la langue désirée n'est pas disponible, il faut peut-être acheter un pack linguistique sur le site de Microsoft Office, mais je ne l'ai jamais fait donc je ne m'avancerais pas pour ça ;)
2
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 60511 internautes nous ont dit merci ce mois-ci

chers tous , le probleme majeur c est d ouvrir office xxxx avec une langue dont les caracteres vous sont inconnus alors la c est galere bizouuuuuuuuuuuu
Messages postés
2
Date d'inscription
mardi 1 juillet 2008
Statut
Membre
Dernière intervention
1 juillet 2008

oui je l'ai redémarrer et sur le sites il dise qu'il faut Quittez et redémarrez tous les programmes Microsoft Office pour que le nouveau paramètre soit pris en compte est je c'est pas comment faire.
Up !
J'ai le même problème j'ai tros de male a changer la langue de microsoft office 2007 !
JE n'y ARRIVE PAS -_-" !
Franchement pour l'avoir payé c'est assez chiant que sa veuille pas marcher LOGICIEL A LA NOIX