J'ai un problème de son sur mon pc!

Fermé
lauriane82 - 16 juin 2008 à 09:13
lauriane82
Messages postés
3
Date d'inscription
lundi 16 juin 2008
Statut
Membre
Dernière intervention
16 juin 2008
- 16 juin 2008 à 10:51
Bonjour,
j'ai actuellement un problème deson sur mon pc!
ça ne fais pas longtemps que je l'ai et je ne sais pas trop l'utilisé encore!
l'autre jour ma peteite soeur a écouter de la musique,je pensse via msn, je ne sais pas trop et depuis le son et horrible xD!
en effet, les voix de toutes lé musiques où vidéos que j'écoute sont en égu ( euu je ne sais pu l'écrire xD)!
c'est très désagréable!
j'ai beau essayé de cherché d'où vien le problème, je n'y arrive pas :( !
svp, aidez moi!
je vous remerci d'avance.
si ça peut aider, jai un ordinateur Packard bell avec vista!

lauriane w.
A voir également:

3 réponses

hertze
Messages postés
145
Date d'inscription
mardi 1 avril 2008
Statut
Membre
Dernière intervention
20 juin 2010
19
16 juin 2008 à 09:22
d'abord sur quoi ecoute tu la musique internet ou lecteur windows media
0
lauriane82
Messages postés
3
Date d'inscription
lundi 16 juin 2008
Statut
Membre
Dernière intervention
16 juin 2008

16 juin 2008 à 09:29
alors sur internet j'écoute sur tous!
youtube,myspace etc...
puis sur l'ordinateur j'utilise lecteur windows media
0
lauriane82
Messages postés
3
Date d'inscription
lundi 16 juin 2008
Statut
Membre
Dernière intervention
16 juin 2008

16 juin 2008 à 10:46
oki je vais voir ça et je vous tiens au courant!
0
lauriane82
Messages postés
3
Date d'inscription
lundi 16 juin 2008
Statut
Membre
Dernière intervention
16 juin 2008
> lauriane82
Messages postés
3
Date d'inscription
lundi 16 juin 2008
Statut
Membre
Dernière intervention
16 juin 2008

16 juin 2008 à 10:51
bon j'y suis en ce moment et tout correcte :s !
je n'ai pas besoin de réinitialiser par ce que tout et comme quand j'ai allumer le pc pour la première fois!
je ne sais vrément pas ce qu'elle a fait!
ce pourait-il que le problème sois venu lorsqu'elle a branchée le micro que j'ai acheter en mème temps que la web cam?!
0
hertze
Messages postés
145
Date d'inscription
mardi 1 avril 2008
Statut
Membre
Dernière intervention
20 juin 2010
19
16 juin 2008 à 09:57
si tu utilise le lecteur windows media tu lance la chanson tu va dans affichage => ameliorations => egaliseur graphique et la tu regles tu met reinitialiser et normalemnt sa devrait marcher
0