Aucun programme ne se lance !

Résolu/Fermé
Messages postés
144
Date d'inscription
lundi 14 avril 2008
Statut
Membre
Dernière intervention
3 juillet 2021
-
 ben -
Bonjour,J'ai un gros problème avec mon ordinateur. Lorsque je l'allume il charge normalement mes logiciels, mes pages d'accueil s'ouvrent mais si je clic sur n'importe quel bouton que ce soit "mes documents" " internet explorer" ou meme faire simplement l'action "Ctrl alt suppr", l'icone de chargement se met en place alors que l'unité centrale ne charge rien et mon ordi se fige. Je ne peux rentrer nul part et je ne sais pas quoi faire.

Pour info hier soir j'ai télécharger une mise à jour de Spywar Doctor vers 19h et mon ordinateur me proposait une mise à jour que j'ai repoussé toute la soirée mais vers 23h30 il s'est mis à charger longuement et il m'était presque impossible d'ouvrir une page tellement le chargement était long, celui ci a durée environ 15 minutes avant que ça m'enerve et que j'éteigne mon ordinateur par la méthode habituelle. Depuis donc impossible d'ouvrir un programme.

Quelqu'un aurait une solution pour moi s'il vous plait ?


PS : je suis nul en ordi et n'y connait rien, parlez moi en langage très simple ^^ merci beaucoup par avance ! :)

5 réponses

Messages postés
6406
Date d'inscription
samedi 24 mars 2007
Statut
Contributeur sécurité
Dernière intervention
3 octobre 2010
258
essaie de restaurer à une date avant tes soucis et dis moi...
démarrer/tous les programmes/accessoires/outils système/restauration du système
tu choisis une date parmi celle en gras et tu suis les consignes
tiens moi au courant!
Messages postés
144
Date d'inscription
lundi 14 avril 2008
Statut
Membre
Dernière intervention
3 juillet 2021
1
oui mais ça ne fonctionne pas car lorsque je vais sur démarrer d'accord mes programmes s'affichent mais si je clic sur nimporte quel bouton mon ordi ne répond plus du tout donc je ne peux pas passer par ma configuration habituelle. Je suis bloqué !

salut essaie de voire si en mode sans echec tout marche bien deja

fais des tesst et dis nous ca
Messages postés
144
Date d'inscription
lundi 14 avril 2008
Statut
Membre
Dernière intervention
3 juillet 2021
1
exact je suis passé en mode sans échec et là mon ordi répond quand je clic sur les programmes. Donc je vais sur ce que vient de dire l'autre personne qui m'a aidée pour restaurer mon ordinateur.

Je vous tiens au courant, merci beaucoup déjà, revoir mon ordi répondre a mes clics me fais plaisir. :D

ben en voila un qui est content ca fait plaisir pour lui .........


bon vent mon gars et si t as un souci .........................;;you know where you can come

la resto rapide ne marche pas en sans echec ?
Messages postés
144
Date d'inscription
lundi 14 avril 2008
Statut
Membre
Dernière intervention
3 juillet 2021
1
MERCI LES GARS SA REFONCTIONNE, MON ORDINATEUR ME REPOND et ça me fais plaisir.

Encore merci les gars et bonne journée :D
Bonjour a tous, j ai télécharger un vst en Exe , mon ordinateur ma demander avec quelle application le lire j ai donc cocher FL studio mais maintenant a chaque fois que je clique sur n importe qu’ elle programme il n y a que FL studio qui s ouvre!!! Je pense donc que lors de ma manipulation la case « Toujours utiliser le programme sélectionné pour ouvrir ce type de fichier » était cocher!! Mais je ne l avais pas vu!!! J ai donc désinstaller FL studio, maintenant tout , je dis bien tout mes programmes sont « orphelin » le pc me demande généralement de choisir le programme , plus rien ne marche sil vous plait aidez moi je suis pas une fusée une informatique et sans votre aide je ne serais régler ce problème cela dépasse mes compétences , je sois sous windows vista home premiun j’attends vos conseils svp merci d avance