Modif taille caractères messagerie orange

[Fermé]
Signaler
Messages postés
158
Date d'inscription
mercredi 22 mars 2006
Statut
Membre
Dernière intervention
17 juillet 2017
-
 audoise -
Bonjour,
Je n'arrive pas à changer la taille des caractères dans la messagerie orange.
toute aide sera la bienvenue !
Merci
A voir également:

5 réponses

Messages postés
158
Date d'inscription
mercredi 22 mars 2006
Statut
Membre
Dernière intervention
17 juillet 2017
62
Bonsoir chrisjo56,
Merci du tuyau, je le connais, et tu modifies l'ensemble de ton écran. C'est pas tout à fait ce que je recherche. A savoir que sur la messagerie Orange tu as la possibilité de changer de police (arial, times, comics..) ainsi que la taille des caractères (10, 12, 14, 20...)et c'est là que ça coince ! en sélectionnant mon texte je n'arrive pas à modifier taille et police.
Ca ne doit pas être bien compliqué mais je n'y arrive pas !!
Bien à toi
41
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 65492 internautes nous ont dit merci ce mois-ci

salut canberra je viens de trouver la solution apres 1 heure ! , il faut cliquer sous! , je dit bien sous le chiffre ! , un soulignement apparait c'est le lien et voila !
salut,
Exact,je viens de syuivre le conseil et ça marche...
Messages postés
573
Date d'inscription
lundi 17 mars 2008
Statut
Membre
Dernière intervention
11 juin 2010
206
Bonjour,
Je viens d'aller sur ma page de messagerie Orange et je ne vois pas d'option permettant de changer la taille et la police des caractères ni des messages reçus ni des messages en cours de rédaction. Peut-être Orange a t-il tout simplement supprimé cette option.

Bon dimanche
Salut
Même problème l'option taille des caractères a disparu de mon écran!
Comment faire?
> gilou
J'ai le même problème que vous...
j'ai essayé plusieurs possibilités...
j'ai interrogé des gens plus qualifiés que moi...
je n'ai toujours rien trouvé.
mais il n'y a pas de raison que l'on ne trouve pas.
ce n'est pas possible qu'Orange ait supprimer cette possibilité!
ça me paraîtrais gros.
salut chris il faut simplement cocher la case htlm (texte enrichi c tout !! @+
Messages postés
573
Date d'inscription
lundi 17 mars 2008
Statut
Membre
Dernière intervention
11 juin 2010
206
Bonjour,

Ad-tu tout simplement essayé, tout en maintenant la touche Ctrl, de zoomer avec la molette de ta souris ?

Vraiment TROP FORT....... Merci.... L'audoise
Bonjour ,
j'ai eu le même problème ,et voilà comment j'ai trouvé la parade ...enfin,pour moi
Dans messagerie,je suis allé dans "Affichage":

CODAGE--Autres--Europe centrale Windows...
Essaies toujours ....A+
Je crois que c'est "Europe Occidentale";excuses moi
salut canberra je viens de trouver la solution apres 1 heure ! , il faut cliquer sous! , je dit bien sous le chiffre ! , un soulignement apparait c'est le lien et voila !

Signaler fumsou - 8 déc. 2011 à 11:12
salut,
Exact,je viens de suivre le conseil et ça marche.
Alors pour Windows Occidental ou Centrale.....je ne sais plus ,mais ça marchait ...
tu vas dans général puis accessibilité ensuite dans grande police et tu peux choisir la taille de ton texte