Problème avec Windows XP P2 au démarrage

Résolu/Fermé
guvrml - 22 mai 2008 à 13:02
blondin777 Messages postés 6149 Date d'inscription vendredi 15 septembre 2006 Statut Contributeur Dernière intervention 6 avril 2012 - 23 mai 2008 à 09:22
Bonjour,
Depuis ce matin au démarrage de la session; après intro du mot de passe
la machine envoie le jingle de démarrage et immédiatement passe en
deconnexion. Après plusieurs essais toujours pareil. J'ai essayé de démarrer à partir
cd XP, mais dans ce cas là, il ne trouve pas de disk dur; C'est un vrai problème car naturellement
je n'ai pas de sauvegarde récente et plein de trucs perso à récupérer.
Merci pour votre aide.
A voir également:

2 réponses

blondin777 Messages postés 6149 Date d'inscription vendredi 15 septembre 2006 Statut Contributeur Dernière intervention 6 avril 2012 941
22 mai 2008 à 13:08
Salut.

Tu n'aurais pas ouvert un fichier bizarre sur MSN où il était question de photos?
0
guvrml Messages postés 2 Date d'inscription jeudi 22 mai 2008 Statut Membre Dernière intervention 22 mai 2008
22 mai 2008 à 13:24
Bonjour,Pas à ma connaissance je n'utilise que Firefox mais il faut que je questionne ma fille
merci
0
guvrml Messages postés 2 Date d'inscription jeudi 22 mai 2008 Statut Membre Dernière intervention 22 mai 2008 > guvrml Messages postés 2 Date d'inscription jeudi 22 mai 2008 Statut Membre Dernière intervention 22 mai 2008
22 mai 2008 à 19:15
Problème résolu, j'ai réussi à recharger Windows mais je n'ai pas la moindre explication à fournir, ça ne fait pas avancer le sujet;
Merci
0
blondin777 Messages postés 6149 Date d'inscription vendredi 15 septembre 2006 Statut Contributeur Dernière intervention 6 avril 2012 941
23 mai 2008 à 09:22
Je penses que ça venait de là.

En tout cas les symptômes correspondent.

Mais peu importe puisque t'a utilisé la manière forte...;-)

A+
0