Mot de passe WPA et connection entre Mac book [Résolu/Fermé]

Signaler
-
 Pasclae -
Je viens d'arriver en France et suis incapable de connecter mon mac book avec la livebox de la laison, je ne sais pas ou trouver le mot de passe WPA qui est demandé par le réseau....comment faire?

Merci

EricoPedro

5 réponses

Messages postés
600
Date d'inscription
vendredi 20 juillet 2007
Statut
Membre
Dernière intervention
4 avril 2011
114
la clé wifi c'est la cle wpa il faut l'ecrire sans les tirets et sans les espaces
52
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 76687 internautes nous ont dit merci ce mois-ci

Messages postés
600
Date d'inscription
vendredi 20 juillet 2007
Statut
Membre
Dernière intervention
4 avril 2011
114
c'est très simple
il faut que tu appuie sur le bouton association sous ta livebox,puis que tu entre la cle wpa(qui se trouve derriere la livebox sur une etiquette) sans les espaces et les tirets et le tour est joue
A+
il y a 2 boutons sur le coté de la livebox numérotés 1 et 2 et j'ai éssayé les 2 et ensuite écris le code de clef wifi qui se trouve en dessous de la livebox, malheureusement le MacBook me donnee une réponse de mot de passe érroné!
pas de bouton association sous la livebox ! comment faire? marche pas quand je rentre la clef de securite WIFI sans tiret et sans espace. c'est très long comme référence entre parenthèses ! que faire ??? merci!
Messages postés
600
Date d'inscription
vendredi 20 juillet 2007
Statut
Membre
Dernière intervention
4 avril 2011
114
as tu ecris la cle wpa avec les tirets et les espaces?
Utilisateur anonyme
il ne senble pas qu'il s'agisse du numéro WPA mais c'est intitulé: clef de sécurité Wi Fi, il n'y a pas de tirets, j'ai respecté les espaces, cela ne fonctionne pas.....
Moi je n'es pas les boutons d'assossiation...
merci mille fois je suis super contente jai enfin reussi a ma connecter!!!!!

franchement merci a tous
Le code wpa il fut bien le mettre en majuscule ? Je n'y arrive vraiment pas...
Il suffit souvent de débrancher la box (du secteur) et de la rebrancher ... et tout à coup comme par miracle... le code wpa fonctionne...
Messages postés
37999
Date d'inscription
mardi 2 octobre 2007
Statut
Modérateur
Dernière intervention
30 novembre 2020
10 346
Bonjour,

Il faut parfois ajouter le signe $ devant la clé WPA . (c'est selon le type de clé, Ascii ou hexadécimal ...). A tester
Bonne soirée