Composants additionnels désactivés [Résolu/Fermé]

Signaler
Messages postés
4
Date d'inscription
mercredi 9 avril 2008
Statut
Membre
Dernière intervention
21 avril 2008
-
 josepi -
Bonjour,
Je suis très nul, en maintenance informatique et mon ordinateur m'affiche '' internet explorer s'éxecute actuellement avec les composants additionnels désactivés"
Merci de me donner de l'aide.
merci

4 réponses

Messages postés
3087
Date d'inscription
mercredi 9 janvier 2008
Statut
Membre
Dernière intervention
14 juin 2010
418
Bonjour, pour activer les composants addictionnels il faut aller dans options-> options internet-> onglet programmes et gerer les modules complementaires (en tout cas sur IE6).
4
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 60511 internautes nous ont dit merci ce mois-ci

Messages postés
4
Date d'inscription
mercredi 9 avril 2008
Statut
Membre
Dernière intervention
21 avril 2008

je te remercie beaucoup de ta réponse et surtout très rapide, ça à l'aire d'etre ça mais quand je suis dans : gérer les modules complémentaires, qu'est ce que je dois sélectionner.
merci
Salut Jaimerais Savoir quoi faire car moi tout mes composant additionnelle sont activer mais je ne peux lire les animation et quand jouvre internet il safiche la page qui dit que les composant sont desactiver allor que doije faire ?
bonjour, J'ai le même problème avec internet qui s'exétue avec les composants additionnels déactivés. Mais en suivant la procédure je n'ai pas main dans "gérer les modules complémentaires" pour cliqué dessus . Merci de votre aide.
Messages postés
3087
Date d'inscription
mercredi 9 janvier 2008
Statut
Membre
Dernière intervention
14 juin 2010
418
Supprime -extoff à la fin de la ligne puis ferme la fenêtre et ouvre IE pour voir si tu as toujours le message.
Messages postés
4
Date d'inscription
mercredi 9 avril 2008
Statut
Membre
Dernière intervention
21 avril 2008

super ça marche, je n'est plus le message. Je te remercie énormément et surtout du temps que tu a pris pour me répondre et surtout j'ai eu la chance d'etre là au bon moment. Merci mille fois.
merci à bientot
Messages postés
3087
Date d'inscription
mercredi 9 janvier 2008
Statut
Membre
Dernière intervention
14 juin 2010
418 >
Messages postés
4
Date d'inscription
mercredi 9 avril 2008
Statut
Membre
Dernière intervention
21 avril 2008

De rien , bonne journée ;o)
>
Messages postés
3087
Date d'inscription
mercredi 9 janvier 2008
Statut
Membre
Dernière intervention
14 juin 2010

J'ai le même problème avec internet qui s'exétue avec les composants additionnels déactivés. Mais en suivant la procédure dans gérer les modules complémentaires je ne trouve pas IE pour faire le clic droit. Ils m'affichent les modules complémentaires qui ont été utilisés par Internet explorer et tous ont le statut activé. Merci de votre aide
Messages postés
3087
Date d'inscription
mercredi 9 janvier 2008
Statut
Membre
Dernière intervention
14 juin 2010
418
Fais un clic droit sur le raccourci d'IE dans le menu demarrer et dis moi quel est le chemin qui est indiqué.
Messages postés
4
Date d'inscription
mercredi 9 avril 2008
Statut
Membre
Dernière intervention
21 avril 2008

voilà ce que j'ai :
cible : "C:\Program Files\Internet Explorer\iexplore.exe" -extoff
démarré dans : %HOMEDRIVE%%HOMEPATH%
touche de raccourcie : aucun
executer : fenetre normal
et je suis dans l'onglet raccourcie.
mercie.
>
Messages postés
4
Date d'inscription
mercredi 9 avril 2008
Statut
Membre
Dernière intervention
21 avril 2008

excuse moi je voudrai savoir comment tu a fait pour supprimer extoff en feusant un cilc droit dans le racoursi internet car je ne trouve pow!!!
merci Bonjour, pour activer les composants addictionnels il faut aller dans options-> options internet-> onglet programmes et gerer les modules complementaires (en tout cas sur IE6).
je te remercie beaucoup de ta réponse et surtout très rapide, ça à l'aire d'etre ça mais quand je suis dans : gérer les modules complémentaires, qu'est ce que je dois sélectionner.
voila je recherch la reponse a cela
merci