Cliquer lien dans message avec outlookexpress [Résolu/Fermé]

Signaler
-
Messages postés
3087
Date d'inscription
mercredi 9 janvier 2008
Statut
Membre
Dernière intervention
14 juin 2010
-
Bonjour,

Voilà, j'utilise outlook express comme messagerie en ayant free comme FAI.

Depuis le début, tout fonctionne à part les liens: quand je reçois un message et qu'il y a un lien à l'intérieur sur lequel je peux cliquer, quand je clique dessus ça ne fait rien. je suis obligée de faire un copier coller en ouvrant internet explorer. Et des fois, quand il n'y a pas d'adresse-lien et qu'il y a juste écrit "cliquez ici" et bien comme je n'ai pas d'adresse, je ne peux pas utiliser ce lien. J'ai cherché partout dans les options d'outlookexpress et rien trouvé à ce sujet. J'ai avast comme anti-virus et je n'ai rien trouvé là non plus qui pourrait arrnger le pb.

Si quelqu'un sait ce que je dois faire, ce serait génial!! merci d'avance!

1 réponse

Messages postés
3087
Date d'inscription
mercredi 9 janvier 2008
Statut
Membre
Dernière intervention
14 juin 2010
427
Bonojur, essayes ça-> tu ouvres internet explorer->outils-> options internet-> onglet avancés et tu cliques sur paramètres par defaut. Ensuite fais un test.
Bonjour l'intrus!

Et merci de t'être penché sur mon pb! Malheureusement ça n'a pas marché comme ça. Alors je suis allée voir dans le forum tout ce qui concerne outlookexpress. Et j'ai essayé une chose qui a marché: mettre internet explorer par défaut. Il n'y était pas! et maintenant ça marche!

Merci tout de même et merci au forum!!
Messages postés
3087
Date d'inscription
mercredi 9 janvier 2008
Statut
Membre
Dernière intervention
14 juin 2010
427 > marilaur
Content que tout remarche ;o). Merci à toi pour la solution. Bonne journée.