Problème pour activier 'ce que j'écoute"

Résolu/Fermé
viicky - 17 mars 2008 à 22:27
Gaelle1
Messages postés
4062
Date d'inscription
samedi 22 septembre 2007
Statut
Contributeur
Dernière intervention
22 janvier 2020
- 18 mars 2008 à 20:01
Bonjour,

Voilà depuis que j'ai télécharger le lecteur windows media , mes contacts windows live messenger ne voient plus ce que j'écoute. La fonction est toujours activé dans le messenger mais je ne trouve pas le bouton pour l'activer dans le lecteur.
J'ai le lecteur windows media 11 et messenger 8.5 .
Je sais que c'est un bête détail mais ça m'énerve , je n'ai qu'une envie c'est de balancé ce pc par la fenêtre ! J'ai consulté out les tutoriels et tout les posts dans ce forum en vain ! HELP

Merci d'avance
Viicky

ps : utiliser des mots simples svp ... Moi et l'ordi on est pas trop copain ... surtout ces derniers temps ^^

2 réponses

Gaelle1
Messages postés
4062
Date d'inscription
samedi 22 septembre 2007
Statut
Contributeur
Dernière intervention
22 janvier 2020
905
17 mars 2008 à 22:51
Bonsoir,

Ouvre ton lecteur, affiche la barre des menus, clik sur Outils, puis "Plug-ins", puis sélectionne "Plug-in perso muscical WLM".(en clikant dessus simplement)
Et voila ! La musik s'affichera via WLM.
@+
0
Merci beacoup ! Il se trouve que hier ce "Plug-in perso muscical WLM" n'existait pas !
Et quand j'ai voulu faire la munipulation que tu m'a dit, il est apparu ...
Mon pc est bizarre ...
0
Gaelle1
Messages postés
4062
Date d'inscription
samedi 22 septembre 2007
Statut
Contributeur
Dernière intervention
22 janvier 2020
905
18 mars 2008 à 20:01
Oui, les "pc" aiment parfois jouer des tours ! ;-)
Tu peux également activer cette option comme ceçi =>
Outils/Options/Onglet Plug-in/catégorie Arrière plan/Cocher "Plug-in WLM"/OK
*Pour info, cette option se décoche "seule" parfois, dû à un bug ou quand par exemple le lecteur n'a pas été fermé correctement, tous les plug-in sont alors désactivés.
Bon surf...@+
0