Image qui ondule et pas de son [Résolu/Fermé]

Signaler
Messages postés
10
Date d'inscription
samedi 23 février 2008
Statut
Membre
Dernière intervention
27 février 2008
-
Messages postés
488
Date d'inscription
mercredi 20 février 2008
Statut
Membre
Dernière intervention
6 janvier 2013
-
Bonjour,
1/ sur internet explorer, mon image "ONDULE", quelle est la commande pour la mettre normale?
2/ je viens d'installer windows, je n'ai pas de son. que dois je faire? merci

7 réponses

Messages postés
488
Date d'inscription
mercredi 20 février 2008
Statut
Membre
Dernière intervention
6 janvier 2013
73
salut,
ah, les problèmes de cartes son sous xp...
Panneau de configuration -> Performances et Maintenance ->Système ->Matériel ->Gestionnaire de périphériques
Est-ce qu'il y a un avis jaune à côté de la carte son ?

Pour ce qui est de l'image qui "ondule, je ne comprends pas
Messages postés
10
Date d'inscription
samedi 23 février 2008
Statut
Membre
Dernière intervention
27 février 2008

l'image n'est pas nette, elle fait comme une vague un peu
Messages postés
488
Date d'inscription
mercredi 20 février 2008
Statut
Membre
Dernière intervention
6 janvier 2013
73
jamais vu un truc pareil
y'a que IE qui fait ça ?

et la carte son ?
Messages postés
10
Date d'inscription
samedi 23 février 2008
Statut
Membre
Dernière intervention
27 février 2008

toujours pas de son. j'ai l'icone jaune
Messages postés
488
Date d'inscription
mercredi 20 février 2008
Statut
Membre
Dernière intervention
6 janvier 2013
73
alors fais un clic droit sur le périph signalé et essaye mettre à jour les pilotes
Messages postés
10
Date d'inscription
samedi 23 février 2008
Statut
Membre
Dernière intervention
27 février 2008

j'ai essaye ca marche pas
Messages postés
488
Date d'inscription
mercredi 20 février 2008
Statut
Membre
Dernière intervention
6 janvier 2013
73
c'est quoi au fait le périph qui déconne ?

deuxième tentative : clic droit, désinstaller. Puis redémarrer l'ordi.
Il devrait détecter un nouveau périph et proposer de l'installer.
Messages postés
10
Date d'inscription
samedi 23 février 2008
Statut
Membre
Dernière intervention
27 février 2008

tu en es sur?
Messages postés
488
Date d'inscription
mercredi 20 février 2008
Statut
Membre
Dernière intervention
6 janvier 2013
73
c'est comme ça que j'ai pu rétablir certains de mes périph (carte son, carte réseau)
Messages postés
10
Date d'inscription
samedi 23 février 2008
Statut
Membre
Dernière intervention
27 février 2008

j'ai reinstalle windows
Messages postés
488
Date d'inscription
mercredi 20 février 2008
Statut
Membre
Dernière intervention
6 janvier 2013
73
Et ton pb semble résolu <statu discuss = résolue> :-))
bonne continuation