Plus de reception et d'envoi de mail [Résolu/Fermé]

Signaler
Messages postés
2
Date d'inscription
jeudi 21 février 2008
Statut
Membre
Dernière intervention
21 février 2008
-
 gum -
Bonjour,
je vois que sur ce site il y a des genies de l'informatique et que peut etre quelqu'un peut m'aider
voilà depuis hier je n'arrive plus a recevoir et à envoyer des mails par outlook
j'ai l'impression qu'il n'arrive pas à se connecter et j'ai ce message :
"votre serveur SMTP n'a pas repondu en 60 secondes. souhaitez vous attendre 60 secondes de plus"

quand je cliques sur patienter il me le redonnes 1 minutes plus tard

quand je cliques sur arreter il me met :

Délai d'attente dépassé lors de la communication avec le serveur. Compte : 'pop.infonie.fr', Serveur : 'smtp.infonie.fr', Protocole : SMTP, Port : 25, Sécurisé (SSL) : Non, Numéro d'erreur : 0x800CCC19

Délai d'attente dépassé lors de la communication avec le serveur. Compte : 'pop.infonie.fr', Serveur : 'pop.infonie.fr', Protocole : POP3, Port : 110, Sécurisé (SSL) : Non, Numéro d'erreur : 0x800CCC19

quelqu'un peut-il m'aider?
merci

Configuration: Windows XP
Firefox 2.0.0.12

2 réponses

Il s'agit d'un problème de configuration de ton pare feu. Ton pare feu ne laisse pas les accès de connection internet suffisant à Outlook express.

Bonne chance
1
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 63550 internautes nous ont dit merci ce mois-ci

SOLUTION
Je sais c'est un peu vieux, mais pour ceux qui serait en galère.
Le serveur pop a changé désormais c'est pop.aliceadsl.fr et il faut mettre comme nom d'utilisateur 'PSEUDO@infonie.fr' alors qu'avant c'était seulement 'PSEUDO'