Problème gravure avec Sonic

[Fermé]
Signaler
Messages postés
28
Date d'inscription
mercredi 2 mai 2007
Statut
Membre
Dernière intervention
15 février 2010
-
Messages postés
85
Date d'inscription
mardi 5 février 2008
Statut
Membre
Dernière intervention
14 août 2008
-
Bonjour, voila mon pb: j'ai commandé une tour de dvd-r de marque Emtec. Je commence à graver des fichiers avi sur mes dvd-r: les deux premiers marchent puis les sept suivants plantent. Message d'erreur: vérifier la qualité du dvd ou qu'il n'y ai pas de traces ou de rayures. Pas de traces ni de raures. J'essaye avec des dvd-r philips: deux marchent, un plante. J'envoie un message à mon fournsseur de dvd; réponse:
"Les  CD/ DVD d'une même marque peuvent venir d'usines différentes et portent de ce fait  des media codes propres à chaque usine.
Nous vous invitons à vérifier les indications de votre graveur /lecteur  et de procéder à une mise à jour de votre firmware.  La quasi totalité des clients ont pu sollutionner le problème rencontré de cette manière."

Mon graveur est d'origine sur ma tour HP: est-ce lui qui merde car quelles que soient les marques de dvd certains marcent d'autres plantent?
Quelqun peut-il m'expliquer ce qu'est le firmware?

Merci les amis.

1 réponse

Messages postés
85
Date d'inscription
mardi 5 février 2008
Statut
Membre
Dernière intervention
14 août 2008
12
il est possible que cela vienne du lecteur
mais personnellement j'ai eut le meme problème avec Sonic (si tu parle bien du logiciel de gravure lol)
je sui passé a nero express et depuis plus de souci ou presque (la routine :) )