Mon site web page blanche [Résolu/Fermé]

Signaler
Messages postés
13
Date d'inscription
mardi 20 novembre 2007
Statut
Membre
Dernière intervention
27 janvier 2008
-
Messages postés
13
Date d'inscription
mardi 20 novembre 2007
Statut
Membre
Dernière intervention
27 janvier 2008
-
Bonjour,


voila je n'arrive plus a voir mon site sur mon hebergeur il y a plus de 2 semaine il fonctionnais tres bien ... Maintenant des que je le publie avec mon logiciel il marque qu'il a été publier avec succes mais des que j'ouvre sur internet je ne vois qu'une page blanche avec que des annonces de mon hebergeur ,je vois que mon site que quand je fais un apercu,croyant que c'étais peut etre mon hebergeur qui avais un probleme jai essayer sur un autre hebergeur mais toujours une page blanche alors jai essayer plusieurs chose mais sa marche toujours pas.comme je suis pas experte dans ce domaine je suis venue demander de l'aide si quelqu'un connais mon probleme merci pour ceux qui pourront m'aider

p.s. sur mon hébergeur tout les fichier sont là c'est pour ça que je comprends pas qu'il ne fonctionne plus


de chouchou44

4 réponses


j ai trouver
Messages postés
3
Date d'inscription
mercredi 9 janvier 2008
Statut
Membre
Dernière intervention
9 janvier 2008

é avec kel logiciel ta créé ton site
Messages postés
13
Date d'inscription
mardi 20 novembre 2007
Statut
Membre
Dernière intervention
27 janvier 2008

Mon logiciel est toweb
Messages postés
13
Date d'inscription
mardi 20 novembre 2007
Statut
Membre
Dernière intervention
27 janvier 2008

J'ai resolu mon probleme de page blanche le probleme venais de internet explorer 7.0 j'ai installer mozilla firefox et mon site est en ligne je vois tout maintenant plus de page blanche je suis tres heureuse merci