Probleme au démarrage d'un pc monter [Résolu/Fermé]

Signaler
-
Messages postés
322
Date d'inscription
samedi 11 juin 2005
Statut
Membre
Dernière intervention
16 janvier 2009
-
Bonjour à tous
je vient de monter un pc moi même et en l'allumant je n'arrive pas à atteindre le bios (écran noir)
le pc tourne (ventilo disque dur bip en l'allumant )
La diode de veille sur la carte mere est allumé
Ma configuration est la suivante :
carte mere : MSI P35 platinum
Carte graphique : MSI rx2600xt/t2d512ez
Ram : 2 x 1go en ddr2
Dans le manuel d'installation de la carte mere il est écrit je cite :
pour que le systeme réussi son initialisation-up , insérez les module de mémoire dans le dimm1 d'abord
car j'ai 4 fente donc 2 pour la ddr et 2 pour la ddr2
dois-je d'abord mettre de la ddr pour lancer le pc ?
merci d'avance

7 réponses


salut, c'est clair que sans ram, ça marchera pas ...
donc la ddr2 n'est qu'un complément ?

tes 4 fentes elles sont bleues et jaunes ? j'ai pas bien compris tu démarre ton ordi avec tes deux barrettes de 1 Go ou sans aucune ram ?
je demarrre le pc avec 2 barrette de 1g pc2 6400 800mhz
mon processeur est un dual core 2 1.86
j'ai deux fente verte et deux fente orange
la verte étant la plus proche du processseur
Messages postés
322
Date d'inscription
samedi 11 juin 2005
Statut
Membre
Dernière intervention
16 janvier 2009
37
Installe bien ta RAM DDR2 sur les slot DDR2 et les DDR sur les slot DDR ...
Cela été bien a cause du mauvais emplacement des barrettes mémoire
merci
Messages postés
322
Date d'inscription
samedi 11 juin 2005
Statut
Membre
Dernière intervention
16 janvier 2009
37
De rien :)