CCI ds windows mail et vista [Résolu/Fermé]

Signaler
-
Messages postés
142
Date d'inscription
mardi 13 novembre 2007
Statut
Membre
Dernière intervention
15 avril 2015
-
Bonjour,
Je ne retrouve nulle par les 6 destinataires que j'avais indiqués dans la messagerie Windows mail (avec Vista)à la rubrique CCI ...
Dans message senvoyés, je ne vois que le destinataire que j'avais mis dans A

Où sont les autres de cci ? et apparaissent-ils bien sans leur adresse e-mail ?


Une fois de plus, merci

2 réponses

C'est arrangé, plus besoin d'aide pour çà
Comment as-tu fait ? Parce que j'ai le même problème, et je m'en sors pas... Merci de ton aide !
> Dankor
Bonjour Dankor,


Que veux-tu savoir ? comment je fais pour envoyer un e-mail à plusieurs destinataires, ou comment je les retrouve tous, les destinataires ,
?

Pour le 1er point , je peux t'expliquer,


quant au 2ème, je leur ai demandé s'ils avaient reçu mon message !!! C'était oui, donc pour moi c'est Ok


Si tume donnes des précisions, Je te répondrai demain

Bonne soirée
> Dankor
Lorsque vous ouvrez le message envoyé, il suffit de cliquer sur Affichage dans le menu et de sélectionner l'option Toutes les en-têtes. Le champs Cci: et son contenu sera alors affiché.
> mamontreal
Merci,


depuis le mois de novembre, je n'avais jamais ré-essayé puisque je n'avais jamais trouvé la solution ......
Problème window mail :

je ne parviens pas à ouvrir Windows mail, un message d'erreur s'affiche : Un problème à fait que le programme a cessé de fonctionner correctement, Windows va fermer ce programme et vous indiquer si une solution est possible. Et pas de solution indiquée par windows. Je peux pas entrée dans la boite de réception, Windows mail se ferme tout seul.

Je ne suis pas la seule, un ami rencontre le même problème. Je serais contente si vous pouviez m'aider à résoudre ce problème car j'ai des mails en suspend, et impossible de les lire

Merci

Chantal
Messages postés
142
Date d'inscription
mardi 13 novembre 2007
Statut
Membre
Dernière intervention
15 avril 2015
14
Bonsoir,

je ne pense pas que j'avais le même problème que vous. Regardez le déroulement de mes échanges avec d'autres membres du forum, et vous comprendrez mieux de quoi il s'agissait.

Il faudrait peutêtre vérifier si toutes le rubriques nécessaires ont bien été renseignées ( courrier partant, courrier arrivant identifiant, etc


et chercher aussi dans le forum concerné les échanges entre ceux qui avaient aussi votre problème : Sûr qu'il y en a eu..

Bon courage