Pb paramètrage Internet en bas débit wind2000 [Résolu/Fermé]

Signaler
Messages postés
2
Date d'inscription
jeudi 22 novembre 2007
Statut
Membre
Dernière intervention
23 novembre 2007
-
Messages postés
654
Date d'inscription
jeudi 25 mai 2006
Statut
Membre
Dernière intervention
3 décembre 2010
-
Bonjour,
Mon père va passer 1 mois et demi en cure dans un lieu où il n'y a pas de réseau wifi ni de cybercafé. Je voudrai lui configurer un pc portable en bas débit pour qu'il puisse suivre ses mails et en envoyer. J'aurai une ligne fixe avec un numéro de téléphone direct.
Je souhaite lui configurer un pc portable IBM ThinkPad T30 en bas débit avec un cable téléphone (Windows 2000 en anglais).
Lorsque je passe par l’Assistant Connexion réseau (Network Connection Wizard), le deuxième choix « Connexion à Internet, Connecter à Internet en utilisant ma ligne téléphone [modem ou RNIS] » (« Dial up to the Internet, Connect to the Internet using my phone line [modem or ISDN] ) n’est pas sélectionnable : en gris clair. Tous les autres choix le sont.
Pourtant lorsque je passe pas le panneau de config et dans la rubrique gestionnaire de périphérique, le modem intégré (Agere Systems AC’97 Modem #2) est fonctionnel (pas de croix rouge devant) et « this device is working properly »
Je ne sais pas où se situe le problème, si quelqu’un pouvait m’aider, merci d’avance.

3 réponses

Messages postés
654
Date d'inscription
jeudi 25 mai 2006
Statut
Membre
Dernière intervention
3 décembre 2010
44
Salut,

Essayes de passer par Internet explorer

Tu vas dans Outils, options, connections et là, t ajoutes une cnx..

Bye :p

"Quelle prétention de prétendre que l'informatique est récente : Adam et Eve avaient déjà un Apple
Messages postés
2
Date d'inscription
jeudi 22 novembre 2007
Statut
Membre
Dernière intervention
23 novembre 2007

Merci kyllian69,
j'ai effectué ton chemin et ça a l'air de fonctionner. Je n'ai pas pu encore tester car je n'ai pas accès à la dite ligne téléphonique.
Merci beaucoup pour ton aide, je te tiendrai au courant si cela fonctionne.
Bye.
Messages postés
654
Date d'inscription
jeudi 25 mai 2006
Statut
Membre
Dernière intervention
3 décembre 2010
44
de rien, peux tu mettre le post en "resolue"

thx, bye :p