Bug aux alentours de 7 h 45 ce matin sur CCM !

Résolu
MPMP10 Messages postés 40164 Date d'inscription vendredi 28 avril 2017 Statut Membre Dernière intervention 21 juin 2024 - Modifié le 27 mars 2024 à 09:28
MPMP10 Messages postés 40164 Date d'inscription vendredi 28 avril 2017 Statut Membre Dernière intervention 21 juin 2024 - 27 mars 2024 à 18:42

Bonjour à tous,

Bon pour l'instant ça fonctionne de nouveau.

Édit :

Ça vient de le refaire à 9 h 15 !

Bon, j'ai désactivé l'extension Malwarebytes Browser Guard et ça fonctionne de nouveau.

Bonne journée.


7 réponses

Adraen Messages postés 763 Date d'inscription jeudi 21 avril 2022 Statut Administrateur Dernière intervention 21 juin 2024 146
27 mars 2024 à 10:05

Bonjour, en effet l'ensemble des forums subit un problème technique, les équipes sont sur le coup ! 


1
MPMP10 Messages postés 40164 Date d'inscription vendredi 28 avril 2017 Statut Membre Dernière intervention 21 juin 2024 15 490
27 mars 2024 à 18:42

Bonsoir,

Merci pour le retour, finalement avec ou sans l'extension, le problème persiste.

Bonne soirée à tous.

0
bazfile Messages postés 54893 Date d'inscription samedi 29 décembre 2012 Statut Modérateur, Contributeur sécurité Dernière intervention 21 juin 2024 18 802
27 mars 2024 à 10:06

Bonjour.

J'ai eu la même chose à plusieurs reprises dont une à l'instant.

@Adraen StatutAdministrateur  @Antig0ne StatutAdministrateur


0
brupala Messages postés 109738 Date d'inscription lundi 16 juillet 2001 Statut Membre Dernière intervention 20 juin 2024 13 679
27 mars 2024 à 10:06

Salut,

j'ai le problème avec plusieurs système et plusieurs navigateurs, sans cette extension, vu le message, ça doit être interne aux sites CCM.


0
bazfile Messages postés 54893 Date d'inscription samedi 29 décembre 2012 Statut Modérateur, Contributeur sécurité Dernière intervention 21 juin 2024 18 802
27 mars 2024 à 10:20

Pour information, pour tester j'ai installé un VPN quand je mets le VPN ça passe quand je le désactive j'ai le message d'erreur.


0
Didi64_549 Messages postés 1475 Date d'inscription jeudi 1 septembre 2022 Statut Membre Dernière intervention 21 juin 2024
27 mars 2024 à 11:31

Re,

Je suis passé sur un autre P.C. et ça a l'air de fonctionner pour l'instant.

Merci des réponses.

0

Vous n’avez pas trouvé la réponse que vous recherchez ?

Posez votre question

Hello

Y a encore des gens qui arrivent pas à se connecter ou je suis la seule ? (oui j'ai vidé les cookies etc mais ça change rien).

Merci :)

@Adraen StatutAdministrateur .

0
Adraen Messages postés 763 Date d'inscription jeudi 21 avril 2022 Statut Administrateur Dernière intervention 21 juin 2024 146
27 mars 2024 à 12:11

En effet ça peut etre lié au problème technique en cours. L'incident est toujours en cours de résolution.

1
Radinoz Messages postés 12606 Date d'inscription vendredi 17 juillet 2020 Statut Contributeur Dernière intervention 22 juin 2024 906 > Adraen Messages postés 763 Date d'inscription jeudi 21 avril 2022 Statut Administrateur Dernière intervention 21 juin 2024
27 mars 2024 à 14:00

c'est tout bon, merci ;)

0
T3chN0g3n Messages postés 4995 Date d'inscription samedi 16 février 2019 Statut Membre Dernière intervention 11 juin 2024 1 103
27 mars 2024 à 13:37

Salut,

Problème toujours présent, je passe par un VPN pour poster ce message.

Cdlt.

0
Panth33ra Messages postés 19821 Date d'inscription mercredi 8 juillet 2020 Statut Membre Dernière intervention 21 juin 2024 1 804
27 mars 2024 à 13:42

Bonjour à tous,

Le PC est allumé depuis ce matin aux alentours de 9 H. Aucun problème n'a été détecté.


0