Démarrage et récupération

Fermé
Signaler
-
Messages postés
2004
Date d'inscription
vendredi 8 juin 2007
Statut
Membre
Dernière intervention
14 décembre 2016
-
Bonjour,
apres avoir supprimer une des deux partitions présentes dans mon disque dur , le pc continue de booter sur "default" et pour pouvoir démarrer sur la bonne partition je dois impérativement laisser apparraitre les systemes d'exploitation pendants qques secondes , impossible de faire booter l'ordi sur la bonne partition directement au démarrage .Quand je modifie dans démarrage et récupération et que je vois qu'il n'y a plus qu'une install et pourtant 9a continue de booter par défaut sur "default et non sur l'install qui est par défault apres réglage ?
J'espere me faire comprendre et ne pas etre trop long
Pouvez vous m'aider?

2 réponses

Messages postés
2004
Date d'inscription
vendredi 8 juin 2007
Statut
Membre
Dernière intervention
14 décembre 2016
256
j'ai le meme soucis, une solution?
Messages postés
18
Date d'inscription
samedi 20 mars 2010
Statut
Membre
Dernière intervention
15 mai 2012
7
bonjour ?????? ????? ? ???? ????

*Clic droit sur "Poste de travail" -> "Propriétés" -> onglet "Avancé" -> choisir "Paramètres" sous la catégorie "Démarrage et récupération"
*Maintenant, sous la catégorie "Démarrage du système", décocher la case devant "Afficher la liste des systèmes d'exploitation pendant :"






C'est la méthode la plus efficace pour pallier le problème, mais on peut également diminuer le temps d'affichage de la liste des systèmes d'exploitation (30 secondes par défaut).

Note : Attention de ne toucher à rien d'autre surtout, à défaut de ne plus voir son ordinateur démarrer normalement, voire ne plus démarrer du tout !



ou bien F8 Au démarrage

a bien tot
Messages postés
2004
Date d'inscription
vendredi 8 juin 2007
Statut
Membre
Dernière intervention
14 décembre 2016
256
Bonjour, 3 ans après ^^