Déconnexion automatique de CCM

Résolu
Radinoz Messages postés 12596 Date d'inscription vendredi 17 juillet 2020 Statut Contributeur Dernière intervention 20 juin 2024 - 17 oct. 2022 à 16:18
Radinoz Messages postés 12596 Date d'inscription vendredi 17 juillet 2020 Statut Contributeur Dernière intervention 20 juin 2024 - 17 oct. 2022 à 18:32

Hello

Dès que je clique sur des urls qui commence par "https://www.commentcamarche.net/infos/" je suis déconnectée automatiquement du forum... (y a la charte, mais y a d'autres articles encore utiles dedans aussi).

Pas très pratique... 

C'était juste pour signaler ;)


2 réponses

Xileh Messages postés 19054 Date d'inscription dimanche 10 janvier 2016 Statut Modérateur Dernière intervention 17 juin 2024 6 308
17 oct. 2022 à 16:34

Bonjour,

Je viens de constater la même chose et j'ai donc fait remonter.........................

A suivre donc......................


1
Radinoz Messages postés 12596 Date d'inscription vendredi 17 juillet 2020 Statut Contributeur Dernière intervention 20 juin 2024 905
17 oct. 2022 à 16:38

Merci Xileh ;)

0
Xileh Messages postés 19054 Date d'inscription dimanche 10 janvier 2016 Statut Modérateur Dernière intervention 17 juin 2024 6 308 > Radinoz Messages postés 12596 Date d'inscription vendredi 17 juillet 2020 Statut Contributeur Dernière intervention 20 juin 2024
17 oct. 2022 à 16:40

Pas de quoi ;-)

0
Adraen Messages postés 762 Date d'inscription jeudi 21 avril 2022 Statut Administrateur Dernière intervention 17 juin 2024 146
17 oct. 2022 à 17:21

Bonjour,
est ce que le phénomène n'apparait que lorsque vous cliquez sur un des liens présent sur la page infos ? Un lien en particulier ? Nous cherchons à reproduire le problème. Merci


0
Xileh Messages postés 19054 Date d'inscription dimanche 10 janvier 2016 Statut Modérateur Dernière intervention 17 juin 2024 6 308
17 oct. 2022 à 17:27

Bonjour,

Étrange, tout à l'heure, cela se produisait sur les deux ou trois liens des pages "infos" que j'ai testé, dont la charte et là, je n'arrive pas à le reproduire !

Un bug passager ?...........

1
Radinoz Messages postés 12596 Date d'inscription vendredi 17 juillet 2020 Statut Contributeur Dernière intervention 20 juin 2024 905
Modifié le 17 oct. 2022 à 17:32

Déjà rien que l’URL de la page d’info provoque la déconnexion (chez moi en tout cas)…

Mais je m’en suis aperçue en cliquant sur celle de la charte… 

0
Radinoz Messages postés 12596 Date d'inscription vendredi 17 juillet 2020 Statut Contributeur Dernière intervention 20 juin 2024 905 > Radinoz Messages postés 12596 Date d'inscription vendredi 17 juillet 2020 Statut Contributeur Dernière intervention 20 juin 2024
17 oct. 2022 à 17:36

Bon évidemment maintenant que je suis repassée sous iPhone tout re-fonctionne… ;)

0
Xileh Messages postés 19054 Date d'inscription dimanche 10 janvier 2016 Statut Modérateur Dernière intervention 17 juin 2024 6 308 > Radinoz Messages postés 12596 Date d'inscription vendredi 17 juillet 2020 Statut Contributeur Dernière intervention 20 juin 2024
17 oct. 2022 à 17:39

;-)

Perso je n'ai pas changé de machine et tout à l'heure j'avais bien le défaut, sur la charte et même sur la page "Info"
 

 https://www.commentcamarche.net/infos/


 Et, je ne l'ai plus actuellement..........

0
Radinoz Messages postés 12596 Date d'inscription vendredi 17 juillet 2020 Statut Contributeur Dernière intervention 20 juin 2024 905 > Xileh Messages postés 19054 Date d'inscription dimanche 10 janvier 2016 Statut Modérateur Dernière intervention 17 juin 2024
17 oct. 2022 à 18:32

Un bug passager ;) je passe en résolu 

0