Ecran bleu lors de l'installation de windows 10 sur PC sans os avec une clé USB [Résolu]

Signaler
Messages postés
2
Date d'inscription
jeudi 22 juillet 2021
Statut
Membre
Dernière intervention
23 juillet 2021
-
Messages postés
2
Date d'inscription
jeudi 22 juillet 2021
Statut
Membre
Dernière intervention
23 juillet 2021
-
Bien bonjour , j'ai besoin d'aide pour un problème très compliqué !
bref mon ami a eu son nouveau PC déjà monté sans OS : https://www.cybertek.fr/univers-gamer/pc-assembles/pc-gamer-cybertek-209-90132.aspx

Tout fonctionne correctement ! Quand on démarre l'ordinateur ! le rgb qui s'allument et le bios apparait . Aucun soucis pour l'instant .
Je décidé de le dire d'éteindre le PC à partir du bios sans aucune modification .
On prépare la clé USB pour installer Windows 10 , puis on l'a mis la clé sur le devant du PC puis tout fonctionne au démarrage lorsque un écran bleu apparait mais on peut aller directement sur le bios avec l'écran bleu . Etant donné que j'ai déjà monté moi même mon propre PC et l'avoir mis Windows 10 par usb sans aucun soucis je suis étonné que ça arrive à mon ami et énervé que ça l'arrive à lui .
bref on a essayé de brancher la clé usb à l'arrière du PC toujours pas .
Je tiens à préciser que la clé USB pèse 20 - 30 go en format FAT32 nous l'avons installé sur le site officiel de Microsoft : https://www.microsoft.com/fr-fr/software-download/windows10

Je suis allé sur tous les serveurs discord hardwares presque aucune solutions .

Donc je tiens à dire à tous et à toutes de venir en aide à nous !
Je remercierai à tout(e)s les personnes qui viendrai nous aider

2 réponses

Messages postés
11098
Date d'inscription
mercredi 12 décembre 2018
Statut
Membre
Dernière intervention
23 juillet 2021
1 320
Bonjour
clé USB brancher
démarrer le Pc et appuyer tout de suite sur le touche " F12 "
pour accès au menu de choix de boot

Si ma réponse ta aidée, clique sur le bouton Merci.
Mettez en résolu , si votre problème est réglé.
Messages postés
2
Date d'inscription
jeudi 22 juillet 2021
Statut
Membre
Dernière intervention
23 juillet 2021

j'ai changé de clé usb et il fallait désactiver sur le bios le "Secure Boot"