Echec de connexion à un service windows

Fermé
zoukette054 - 29 avril 2021 à 16:41
 zoukette054 - 1 mai 2021 à 21:14
Bonjour,

Mon ordi met un long moment à s'allumer et indique "echec de connexion à un service Windows ..." je n'y connait rien et j'ai besoin d'aide svp... sinon mon ordi va finir à la déchèterie lol

Configuration: Windows / Internet Explorer 11.0
A voir également:

4 réponses

glandu Messages postés 20442 Date d'inscription mardi 29 décembre 2009 Statut Contributeur Dernière intervention 27 novembre 2022 4 113
Modifié le 29 avril 2021 à 16:51
Bonjour il nous faut plus d'éléments pour avoir une réponse il faut donner l'âge de l'ordi si c'est une tour ou un portable et les caractéristiques processeur, mémoire capacité disque dur. vous faites bouton droit et propriétés vous aurez le type du processeur la quantité de mémoiresi c'est windows 7 ou 10

" les Anes changent d'avis pas les imbéciles"
pensez à mettre" résolu"à votre message si c'est le cas
0
Bonjour,
Voici les infos :
- c'est un ordi portable MSI qui a au moins 10 ans
- windows 7 familiale premium
- processeur genuine intel (R) CPU - U2300
- mémoire ram 4 go
- système d'expl 32 bits
0
glandu Messages postés 20442 Date d'inscription mardi 29 décembre 2009 Statut Contributeur Dernière intervention 27 novembre 2022 4 113
Modifié le 1 mai 2021 à 18:43
bonjour c'est pas le dernier cri pour le démarrage c'est classique qu'il soit lent mais malgré tout c'est pas ce fait qu'il ne fonctionne pas
c'est microsoft windows qui n'assure plus les mises à jour de windows 7
mon avis si il refonctionnait vous renonceriez à l'utiliser il serait pas assez trop pas assez réactif et sujet aux virus
" les Anes changent d'avis pas les imbéciles"
pensez à mettre" résolu"à votre message si c'est le cas
0
D'accord merci pour l'info.
Bonne soirée
0