Mise en veille, ferme mes programme - PC portable asus suite à maj

Signaler
Messages postés
201
Date d'inscription
vendredi 26 août 2005
Statut
Membre
Dernière intervention
29 mai 2021
-
Messages postés
201
Date d'inscription
vendredi 26 août 2005
Statut
Membre
Dernière intervention
29 mai 2021
-
Bonjour à tous. je fais de nouveau appel à vous car ce matin, le pc portable qui etait en veille est plus long à sortir de veille et toutes les applications sont fermées. j'éteins et redémarre mais ça produit la même chose.
hier soir il y a eu 3 mises à jour : kb2267602 (1.335.789.0) et (1.335.740.0) et kb5001330 (mise à jour 20H2.
je pense que le problème vient de cette dernière. à chaque fois que je ferme le couvercle, lorsque je fais sortir de veille, toutes les applis sont fermés, ce qui n'était pas le cas hier dans la journée. j'ai cherché sur le net, j'ai vu qu'il y a des choses dans l'observateur d'évenements mais mes compétences sont très limités pour y repérer quelque chose.
je mets une image du dernier "plantage". je suis preneur de conseils. merci pour l'aide





Configuration: Windows / Firefox 87.0

44 réponses

Messages postés
201
Date d'inscription
vendredi 26 août 2005
Statut
Membre
Dernière intervention
29 mai 2021

je viens de penser que smart gesture (gestionnaire de pavé tactile) ne fonctionnait plus et /ou avait disparu et j'ai réinstallé je ne sais plus comment.. en mode sans echerc smart gesture ne fonctionne pas. je vais desinstaller ce que j'avais installé et je testerais la veille à chaque fois. je te tiens au courant . merc i pour l'aide
Messages postés
201
Date d'inscription
vendredi 26 août 2005
Statut
Membre
Dernière intervention
29 mai 2021

bonsoir, je ne comprends pas bien, je désinstalle et réinstalle car lorsque je vais sur le site il marque que tout est bon
Messages postés
201
Date d'inscription
vendredi 26 août 2005
Statut
Membre
Dernière intervention
29 mai 2021

Je viens de supprimer tous les matériels et les pilotes intel par le biais du gestionnaire de perif. acpi, etc. quelques galère par réinstaller les pilotes, le site intel m'indique qu'il ne trouve plus la base pour repérer les pilotes qu'il faut vérifier.

j'ai 2 triangles jaunes,
le 1er : acpi int33a0 0
le 2eme : USB\VID_8087&PID_07DC

pour le 1, je crois que la fonction n'est plus utilisée sous w10

le 2, je verrais ça demain mais ça semble etre le hub usv

la veille est toujours problematique
Messages postés
2267
Date d'inscription
dimanche 15 mars 2020
Statut
Membre
Dernière intervention
24 juin 2021
294
Vois ton MP.
Messages postés
201
Date d'inscription
vendredi 26 août 2005
Statut
Membre
Dernière intervention
29 mai 2021

bonjour à tous, bonjour stats_fr.

j'ai renoncé à la réparation. j'avais une copie du disque d'il y a plusieurs mois. j'ai vérifié qu'elle fonctionnait bien. j'ai tenté un transfert d'os mais de toute évidence maintenant tous les logiciels sont payant, il y a plus d'un an j'en avais utilisé un qui était gratuit pour une utilisation occasionnelle. à moins que je n'ai pas trouvé le bon.
je me suis résolu à faire un clonage disque à partir d'un doc 2 disque et en ce moment le pc fait les différentes mises à jour.

merci stats_fr pour ta disponibilité, même un dimanche. c'est dommage qu'il n'y a pas eu de solution de trouvé car on apprend tous les jours mais vu le temps passé, à un moment les solutions plus radicales s'impose. j'ai fait une sauvegarde des données et il n'y aura plus qu'à les transférer.
merci à toi, vous êtes tous super pro sur le site.