Formule excel

Signaler
-
Messages postés
3170
Date d'inscription
dimanche 3 mai 2009
Statut
Membre
Dernière intervention
6 avril 2021
-
Bonjour,

J’ai un tableau où je veux appliquer la formule suivante:
Si ma date de dépose est comprise entre le 01/03 et le 31/03 alors j’applique une formule que j’ai sinon c’est égal à zéro.


Configuration: iPhone / Safari 14.0.3

3 réponses

Messages postés
31481
Date d'inscription
mercredi 2 mai 2007
Statut
Modérateur
Dernière intervention
8 avril 2021
7 536
Bonjour,

voir
=SI(ET(A1>=DATE(2021;3;1);A1<=DATE(2021;3;31));"formule";0) 

Messages postés
2391
Date d'inscription
vendredi 25 juillet 2014
Statut
Membre
Dernière intervention
7 avril 2021
1 065
Bonjour
une proposition
=SI(ET(A2>=DATE(2021;3;1);A2<=DATE(2021;3;31));"formule";0)


ajout
grillé à la secone par jee pee
Messages postés
3170
Date d'inscription
dimanche 3 mai 2009
Statut
Membre
Dernière intervention
6 avril 2021
887
Bonjour,
Essayer avec :

=SI(MOIS(celule date)=3;la formule;0)

Cordialement