Pc qui s’allume et s’éteint directement

Signaler
-
 Lelyonnais698 -
Bonjour, il y a de ça quelque mois j’ai voulu faire une mise à jour matériel de mon pc car il commençait à ce faire assez vieux et j’avais besoin de renouveau, alors j’ai acheté une carte mère en LGA 1150 et un i5 4690k, j’avais une alimentation de 500W en 80plus white et une GTX 1060 de 6gb, j’ai alors monter le pc comme il faut, et au moment d’allumer le ventirad tournait seulement quelques secondes puis s’arrêtait, j’ai donc essayé de clear cmos ça n’a pas marché, j’ai vérifié tout les branchements et tout était bon, j’ai donc pensé naturellement que mon alimentation n’était pas assez puissante, je l’ai donc changé et pris une 750w en 80plus bronze, je remonte le pc avec la nouvelle alimentation et toujours la même chose, je me dis que c’est peut être la carte mère donc je rachète une carte mère, réessaye et toujours pareil, je ne pouvais pas penser que c’était le processeur car il était quasi neuf, alors j’ai tenté quelque chose, j’ai enlevé le processeur et essayer d’allumer mon pc sans, le pc s’est allumé et a marcher il ne s’éteignait pas, j’ai alors remis le processeur et il s’allumait et s’éteignait au bout de quelques secondes, alors ma question aujourd’hui est : est ce que je dois changer de processeur ? Aidez moi svp parce que j’ai dépensé beaucoup d’argent dans ça et j’ai plus la foie je perds espoir.

Ps : j’ai déjà essayé de retirer la ram etc ça na pas marcher

1 réponse

Messages postés
859
Date d'inscription
lundi 22 février 2021
Statut
Membre
Dernière intervention
12 avril 2021
92
Bonjour

Quelle est la marque et le modele des 2 cartes meres que tu as utilisé ?
>
Messages postés
859
Date d'inscription
lundi 22 février 2021
Statut
Membre
Dernière intervention
12 avril 2021

Marche pas j’ai essayé
Messages postés
859
Date d'inscription
lundi 22 février 2021
Statut
Membre
Dernière intervention
12 avril 2021
92 > Lelyonnais698
Y'a-t-il une marque et une reference sur tes barettes de RAM ?

Niveau disque dur qu'est ce que tu as d'installé (SSD,... ) ?
>
Messages postés
859
Date d'inscription
lundi 22 février 2021
Statut
Membre
Dernière intervention
12 avril 2021

Disque dur j’ai 2 HDD et non il n’y en a pas, mais quand je monte mon ancien pc tout marche niquel
Messages postés
859
Date d'inscription
lundi 22 février 2021
Statut
Membre
Dernière intervention
12 avril 2021
92 > Lyonnais698
Ta nouvelle conf se compose :
_ du processeur i5 4690K
_ de la CM MSI H81M-P33
_ de la CG GTX 1060 6 GB
_ de 2 HDD
_ de RAM inconnue
_ d'une alim 750W 80Plus Bronze

Vu que :
_ tu as changé la CM, l'alim, le processeur, ce qui a permis au PC de démarrer sans se couper automatiquement
_ le ventilo du processeur est correctement monté
_ le PC ne démarre pas mieux avec ou sans la CG

Il reste :
_ la RAM qui est suspecte - une incompatibilité est possible.
_ une mise a jour du BIOS a faire sur la Carte Mère. En effet le processeur i5 4690K est compatible avec la MSI H81M-P33 a partir d'une certaine version de BIOS car c'est un Haswell refresh.

https://fr.msi.com/Motherboard/support/H81M-P33#support-cpu

Par contre pour mettre a jour le BIOS il faut que le PC démarre donc il faut surement un processeur Haswell comme le i5 4670K ou i5 4770K par exemple (voir la liste complète dans le lien ci-dessus).

Le mieux serait de contacter un reparateur informatique pour voir s'il a un processeur disponible juste pour faire la mise a jour du BIOS.
>
Messages postés
859
Date d'inscription
lundi 22 février 2021
Statut
Membre
Dernière intervention
12 avril 2021

Je penses que je vais tout vendre et me refaire une configuration